Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Animake

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Animake

Beitrag von Eastside1991 am Di 11 Aug 2009 - 21:05

So ich habe mit Animake ein header gemacht, aber wenn ich ihn Hochlade steht nur HALLO da, also die anderen wörter folgen nach 1-2secunden nicht.

weis jemand da etwas?

bzw:

wenn ich es als Header nehme steht nur HALLO da

nehme ich den Link und setz ihn als Bild in ein neues Thema, dann kommt nach und nach der ganze satz

aber ich will es ja als Header

Eastside1991
Neuling
Neuling

Beiträge : 39
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Animake

Beitrag von LouiXIV am Di 11 Aug 2009 - 21:12

Poste bitte mal den Link hier in den Thread.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Animake

Beitrag von Eastside1991 am Mi 12 Aug 2009 - 0:48

egal funktioniert schon, Animake hat es als ,jpg gespeichert und nich als .gif, aber die Qualität ist bescheiden!! warum das?

Eastside1991
Neuling
Neuling

Beiträge : 39
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Animake

Beitrag von crysis992 am Mi 12 Aug 2009 - 1:28

Ich versuch es mal zu erklären,
Wenn in dem Bild viele farben verwendet wurden ist die qualität schlechter weil ein gif bild nur 256 Farben speichert.


ps: Ein Grafiker kann das nochmal genauer erklären Smile
avatar
crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten