Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Ladezeit

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ladezeit

Beitrag von Drachenherz am Fr 19 Jun 2009 - 13:32

Hallo ihr Lieben,

ich hab seit ein paar Tagen noch ein zweites Forum erstellt. Bisher alles bestens, ist noch im Aufbau.
Was mich nur ein wenig verwundert: mein neues Forum braucht meistens ein wenig länger bei der Seite laden und so. Es ist schon mal vorgekommen, dass es überhaupt nicht funktioniert hat und am Ende nur eine weiße Seite zu sehen war. Wenn ich es halt neu noch mal aufrufe, dann funktioniert es wieder. Es ist nur etwas irritierend mit der verlängerten Ladezeit.
Das ist auch nicht immer so. Manchmal ist die Ladezeit ganz normal, also schnell.
Mein andres Forum geht fix, da braucht man nicht lang warten, dass die Seite geladen hat. Wie kann denn das sein?

neues Forum: http://faenia.forumieren.com


Liebe Grüße
Drachenherz

Drachenherz
Lehrling
Lehrling

Weiblich Beiträge : 91
keine
Anmeldedatum : 17.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ladezeit

Beitrag von Cre4tive am Fr 19 Jun 2009 - 14:24

Hey hab momentan genau das selbe Problem meins ist so langsam das es kaum noch geht darauf zu arbeiten: www.cre4tive.forumieren.de
würde auch mal gern wissen was da ist. evtl sind die server überlastet kp...

Cre4tive
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 19.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ladezeit

Beitrag von kifi am Fr 19 Jun 2009 - 14:51

es kann sein das wieder update gemacht werden oder Server überlastet

ich habe das Problem net

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ladezeit

Beitrag von Zuckerpuppe am Sa 20 Jun 2009 - 8:42

Hallo,
das Problem ist gestern aufgetreten und sollte behoben sein...siehe bitte HIER Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten