Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 23:39

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 18:41

» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 12:07

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Ladezeit

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ladezeit

Beitrag von Drachenherz am Fr 19 Jun 2009 - 13:32

Hallo ihr Lieben,

ich hab seit ein paar Tagen noch ein zweites Forum erstellt. Bisher alles bestens, ist noch im Aufbau.
Was mich nur ein wenig verwundert: mein neues Forum braucht meistens ein wenig länger bei der Seite laden und so. Es ist schon mal vorgekommen, dass es überhaupt nicht funktioniert hat und am Ende nur eine weiße Seite zu sehen war. Wenn ich es halt neu noch mal aufrufe, dann funktioniert es wieder. Es ist nur etwas irritierend mit der verlängerten Ladezeit.
Das ist auch nicht immer so. Manchmal ist die Ladezeit ganz normal, also schnell.
Mein andres Forum geht fix, da braucht man nicht lang warten, dass die Seite geladen hat. Wie kann denn das sein?

neues Forum: http://faenia.forumieren.com


Liebe Grüße
Drachenherz
avatar
Drachenherz
Lehrling
Lehrling

Weiblich Beiträge : 91
Anmeldedatum : 17.09.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladezeit

Beitrag von Cre4tive am Fr 19 Jun 2009 - 14:24

Hey hab momentan genau das selbe Problem meins ist so langsam das es kaum noch geht darauf zu arbeiten: www.cre4tive.forumieren.de
würde auch mal gern wissen was da ist. evtl sind die server überlastet kp...

Cre4tive
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 19.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladezeit

Beitrag von kifi am Fr 19 Jun 2009 - 14:51

es kann sein das wieder update gemacht werden oder Server überlastet

ich habe das Problem net
avatar
kifi
Premium User
Premium User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
Anmeldedatum : 11.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladezeit

Beitrag von Zuckerpuppe am Sa 20 Jun 2009 - 8:42

Hallo,
das Problem ist gestern aufgetreten und sollte behoben sein...siehe bitte HIER Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten