Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

strukturproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

strukturproblem

Beitrag von Ramses am Mo 15 Jun 2009 - 19:26

Hallo zusammen
ich bringe einfach NICHT die struktur in meinem Forum so richtig zusammen! Ich möchte ein Hauptforum mit Unterforen unter der Beschreibung des Forums als Link

im Forum sehe und habe zwar jetzt von den Unterforen die Links aber ich hab kein Forumbild links.


über jede hilfe erfreut
Ramses
avatar
Ramses
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 23.05.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: strukturproblem

Beitrag von Gast am Mo 15 Jun 2009 - 19:27

avatar
Gast
Gast


Nach oben Nach unten

Re: strukturproblem

Beitrag von Gast am Mo 15 Jun 2009 - 19:32

Hallo Ramses,
um den Unterforenlinks noch ein Bild zu verpassen, gehst du unter "Anzeige/Startseite/Struktur und Anordnung" zu "Hierarchie-Einstellungen/ Link zu den Unter-Niveaus/Mit Bild", klickst dort auf den Kreis bei "Mit Bild" und klickst dann auf "Absenden". Wink
avatar
Gast
Gast


Nach oben Nach unten

Re: strukturproblem

Beitrag von Ramses am Mo 15 Jun 2009 - 19:57

Danke Julian das hat toll funktioniert, aber wieso bekomme ich links (siehe Pfeil) kein Forumbild hinein?



hab ein hauptforum + 2 unterforen angelegt aber KEIN Forumbild (pyramide mit sonne)

danke im voraus
Ramses
avatar
Ramses
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 23.05.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: strukturproblem

Beitrag von Gast am Mo 15 Jun 2009 - 20:02

Du hast wahrscheinlich da kein Bild für eine Forenkategorie (Anzeige/Bilderverwaltung) eingesetzt, deswegen wird da kein Bild angezeigt.
avatar
Gast
Gast


Nach oben Nach unten

Re: strukturproblem

Beitrag von Ramses am Mo 15 Jun 2009 - 20:07

Vielen Dank für deine Hilfe Julian, das hast du super gemacht!!!!!

Very Happy Ramses
avatar
Ramses
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 23.05.09
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten