Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Efyriel Heute um 0:19

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 20:22

» Arcania - High-Fantasy-RPG
von Sheep007 Gestern um 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

Seltsam <.<

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Seltsam <.<

Beitrag von Little_Death am Mo 25 Mai 2009 - 14:16

Hi

Ich habe foldendes Problem bis vor einer stunde war noch alles mit dem forum in ordnung.. dann aufeinmal waren alle bilder weg banner etc.
Alle text funktionen wie " youtube " bildhosting etc"
Nicht mal bild tags button geht noch das forum ist erst einen tag alt Sad
http://instantglory.forumieren.eu

wenn ich versuche ein bild bei servimg.com hochzulanden bekomm ich nen error das die website gefährlich wäre .

Wäre nett wenn mich wer aufklären kann was ich verbockt hab ( obwohl ich ja nix gemacht hab -.-)

lg

Little

Little_Death
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 30.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seltsam <.<

Beitrag von #Frank am Mo 25 Mai 2009 - 14:21

Bitte das nächste mal erstmal die Suche Benutzen und einen Aussagekräftigen Titel wählen.
Ich habe mir dein Forum eben mal angesehen und kann keine Fehler sehen.
Alles wird schnellstens geladen.
Bitte versuch mal Cache und Cookies zu löschen.
Eine Anleitung dazu findest du hier -->

Kleiner Tipp noch... du solltest mal die Schalter für Forum und Portal Tauschen.
Dann passt die Navi Leiste auch wieder zusammen:
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten