Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Problem beim Hochladen von Bildern

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem beim Hochladen von Bildern

Beitrag von Lilly13 am Do 21 Mai 2009 - 22:04

Ich habe da ein riesiges Problem:

eben habe ich versucht ein Gif hochzuladen und da
steht da das servimg.com als "attackierende Website"
gilt und das Hochladen blockiert wurde.

Könnt ihr mir bitte sagen, woran das liegt?

LG
Lilly13

http://little-city.forumieren.com

Lilly13
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 21.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Hochladen von Bildern

Beitrag von Referralforum am Fr 22 Mai 2009 - 9:58

Versuchs mal so http://servimg.com/ so funtioniert das

Warum das mit http.//www. so nicht funktioniert und die Als attackierend gemeldete Website ist. Keine Ahnung scratch
avatar
Referralforum
Neuling
Neuling

Männlich Beiträge : 34
Anmeldedatum : 10.02.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Hochladen von Bildern

Beitrag von Zuckerpuppe am Fr 22 Mai 2009 - 10:58

avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten