Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Internetlinks

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Internetlinks

Beitrag von Basti04 am So 10 Mai 2009 - 2:51

Hey Leute!
Ich kann zwar Links einfügen, aber sie funktionieren nicht, man kann draufdrücken aber dann steht da immer irgendwie 404-not found und wenn ich die selbe linkadresse kopiere und sie oben in die leiste tuhe dann geht sie perfekt.

Brauche dringend hilfe! Question Question Question

Basti04
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 10.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internetlinks

Beitrag von Gast am So 10 Mai 2009 - 9:37

Bonjour.
Offensichtlich ist ein Fehler in der Syntaxe der Verlinkung.

Générelle Empfehlung bei Code-Problemen :
Den fehlerhaften CODE hier im Beitrag veröffentlichen und mit dem CODE-TAG umschliessen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Internetlinks

Beitrag von xd am So 10 Mai 2009 - 15:50

Hast du auch nicht das "http://"
vergessen?

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten