Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Problem mit dem Forum :(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit dem Forum :(

Beitrag von [dex557] am Mi 1 Apr 2009 - 14:52

Hallo liebes Forumieren Team !

Ich hab ein ganz dickes Problem Sad

Und zwar hab ich mein Password vergessen im Forum,so ich hab das Forum geclosed bzw in wartung gesetzt.Wenn ich auf Password vergessen gehen will kommt halt die wartung meldung Sad

So kann ich das Passwort nicht mehr zurück erobern...

Wär sehr lieb wenn ich hilfe bekäme,will das forum aber nicht löschen

[dex557]
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 01.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Forum :(

Beitrag von Bleedingart am Mi 1 Apr 2009 - 15:03

Warte 24 std. dann geht die Wartung automatisch weg.
avatar
Bleedingart
Lehrling
Lehrling

Männlich Beiträge : 122
Anmeldedatum : 14.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Forum :(

Beitrag von [dex557] am Mi 1 Apr 2009 - 15:09

24 std? ich muss noch was ganz dringendes im Forum machen,vielleicht könnte mir ein Admin mir ein neues pw machen und mirs zuschicken.?

[dex557]
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 01.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Forum :(

Beitrag von [dex557] am Mi 1 Apr 2009 - 16:16

Und nun hab ich 90 minuten oder so Sperre Sad

Könnte villt ein Admin posten ?

[dex557]
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 01.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Forum :(

Beitrag von Zuckerpuppe am Mi 1 Apr 2009 - 16:32

ich kann dir gerne ein neues Passwort zusenden, wenn du mir die Gründermailadresse per PN zuschickst Wink

die 90 Minuten Sperre musst du allerdings trotzdem abwarten...
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Forum :(

Beitrag von Zuckerpuppe am Mi 1 Apr 2009 - 16:35

und noch eine Anmerkung von mir Exclamation

bitte keine Doppelpostings oder hier alle paar Minuten pushen Exclamation
auch Pns an mich machen die Sache nicht schneller, sondern eher langsamer Wink

wenn kein Mod oder Admin anwesend ist, kann dir auch keiner helfen, so oft du auch postest oder PNs schreibst.

also bitte zukünftig an die Regeln halten...
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Forum :(

Beitrag von [dex557] am Mi 1 Apr 2009 - 16:38

jop ok...Hast post von mir =)


EDIT 1 /////


Danke für die schnellen Antworten,dass Password ist erfolgreich bei mir angekommen.

Mfg

DeX !!!

[dex557]
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 01.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten