Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Mitgliederliste funktioniert nach dem Code immer noch nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Nana am Di 17 März 2009 - 20:25

Hallo erstmal^^

Uns wurde ja ein Code gegeben für die memberlist_body den wir ersetzen sollten,
hab ich gemacht, aber meine Mitgliederliste funktioniert immer noch nicht?
Was mach ich falsch?

Nana
Neuling
Neuling

Beiträge : 35
Anmeldedatum : 12.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von hopi am Di 17 März 2009 - 20:35

bei mir auch nicht...
aber ich lass da jetz auch de finger von, sonst is das nachher kein forum mehr sondern ne waschmaschine

hopi
Neuling
Neuling

Weiblich Beiträge : 34
Hinweis : brb
Anmeldedatum : 17.07.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Gast am Di 17 März 2009 - 20:48

Dies ist ein Bug, es wir auch schon dran gearbeitet.

Gast
Gast


Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Nana am Di 17 März 2009 - 20:53

okay ich wart dann mal ab..

Nana
Neuling
Neuling

Beiträge : 35
Anmeldedatum : 12.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Reena am Di 17 März 2009 - 21:21

ist es richtig, dass in der Liste jetzt diese Bildchen sind?

Reena
Neuling
Neuling

Beiträge : 7
keine
Anmeldedatum : 17.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Nana am Di 17 März 2009 - 21:30

was für Bildchen o.o

Nana
Neuling
Neuling

Beiträge : 35
Anmeldedatum : 12.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Reena am Di 17 März 2009 - 21:32

in meinem forum werden in der mitgliederliste jetzt die avatare in sehr kleinem format angezeigt

Reena
Neuling
Neuling

Beiträge : 7
keine
Anmeldedatum : 17.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Gast am Di 17 März 2009 - 21:32

Ja, dies ist richtig.

Gast
Gast


Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Günther am Di 17 März 2009 - 21:42

Bei mir ist das nicht so!

Da stellt sich mir die Frage: Weshalb ist es bei einigen Forumieren-Foren so und bei anderen nicht?? Suspect

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Reena am Di 17 März 2009 - 21:53

also bei mir war das direkt mit dem update so.
an unserem board konnte man das heute morgen schon anklicken!

Reena
Neuling
Neuling

Beiträge : 7
keine
Anmeldedatum : 17.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Gast am Di 17 März 2009 - 21:56

@Günther schrieb:Bei mir ist das nicht so!

Da stellt sich mir die Frage: Weshalb ist es bei einigen Forumieren-Foren so und bei anderen nicht?? Suspect

Ganz einfach:
Nicht alle Foren liegen auf ein und dem selben Server, sondern auf mehreren Festplatten verteilt.
Bei einigen ist Update richtig, bei anderen mit kompletten Fehlermeldungen, andere wiederum nur ein Teil der Bugs und andere wieder mit anderen Bugs.
Darum kann es sein das bei einigen das Funktioniert bei anderen wiederum nicht.

Gast
Gast


Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Günther am Di 17 März 2009 - 22:04

Aha, danke.

Das heißt, ich kann jetzt nichts anderes tun als abzuwarten? Question

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Gast am Di 17 März 2009 - 22:06

Ja leider:-(
Heute wird nix mehr passieren, da keiner mehr in der Zentrale ist. Erst Morgen früh legen die Techniker wieder los und machen sich an die Bugs ran.

Gast
Gast


Nach oben Nach unten

Re: Mitgliederliste funktioniert nach dem Code immer noch nicht

Beitrag von Günther am Di 17 März 2009 - 22:09

Danke! Very Happy

Günther
Admin a.D.
Admin a.D.

Männlich Beiträge : 15349
Anmeldedatum : 16.07.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten