Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 10:49

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Bilder hosting

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder hosting

Beitrag von Wolfslady am Sa 7 März 2009 - 16:22

ch habe auch eine Frage,
ich lade immer ganz normal meine Bilder in meinem Forum ganz normal hoch , klappt auch meisstens , ausser wenn der Server überladen ist. Jetzt habe ich aber festgestellt, das nach gewisser Zeit , eine hochgeladenen Bilder komplett verschwunden sind. Das heisst man kann sie im Forum nicht mehr sehen.
Wenn ich aber auf " Edit " gehe , sehe ich den Code ganz normal wie ich ihn eingestellt habe. Wenn ich dann wieder auf " senden " gehe, dann sieht man das geschriebene , aber nicht das Bild ???
Mittlerweile kommt das öfters vor, und ich lade meine Bilder bei " Tinypic" hoch und stelle sie ins Forum. Da sehe ich meine Bilder wieder normal.
Hatte früher nie diese Probleme, erst sein ca. 1-2 Monaten.

Wisst ihr evtl. einen Rat. ?


Zuletzt von Zuckerpuppe am Mo 9 März 2009 - 10:42 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Textformatierung entfernt - ist nur Admins+Mods gestattet ;o))

Wolfslady
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 04.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder hosting

Beitrag von der Joker am So 8 März 2009 - 17:44

[url=http:xxxxxx]Hier Hochladen[/url]


Zuletzt von Zuckerpuppe am Mo 9 März 2009 - 10:43 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Link entfernt, da unbekannter Privatanbieter und Eigenwerbung)

der Joker
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 08.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder hosting

Beitrag von Zuckerpuppe am Mo 9 März 2009 - 10:48

Hallo Smile,

servimg.com hat in der letzten Zeit einige Umbauarbeiten und Erweiterungen vorgenommen. Es kann sein, dass einige der alten Bilder dabei verloren gegangen sind. Beim Erneuten Hochladen müssten sie nun erhalten bleiben. Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder hosting

Beitrag von Wolfslady am Di 10 März 2009 - 0:42

ok danke für die Info, dann lasse ich mich mal überraschen.

Wolfslady
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 04.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten