Lexi Help
Partner
www.forumieren.com

Adminbereich ist weiß....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Adminbereich ist weiß....

Beitrag von Geli am Fr 15 Jan 2010 - 15:43

Hallo ihr Lieben,
ich hoffe ich bin mit meinem Thema hier richtig?
Im Adminbereich -Anzeige-Struktur und Anordnung-sieht man nicht mehr, welche Struktur man hat bzw. sieht nicht mehr so als sonst aus.
Ich habe versucht dies einzubauen, krieg es aber nicht besser hin. Man sieht also keine Struktur mehr:

[/code]Kompressionsniveau des Index

Wählen Sie das für den Index gewünschte Kompressionsniveau :
- Keines: Zeigt alle Niveaus an,
- Mittel: Zeigt das erste Niveau + ein Unterniveau an
- Komplett: Zeigt nur das erste Niveau an

Die Kategorien auf dem Index lassen :

Keine

Mittel

Komplett

Die Kategorien auf im Index teilen :

Keine

Mittel

Komplett

Wenn ich neu lade erscheint folgendes bzw. Adminbereich sieht wie folgt aus und ist alles in weiß, so wie ihr es hier seht:




* FORUMSVORSCHAU
* PORTALVORSCHAU
* ToggleDie Administrationsschnittstelle verändern

* Schriftgröße - +

* Administrations-Index
* Allgemeines
* Anzeige
* Nutzer & Gruppen
* Module
* Verschiedenes

Den Menü anzeigen

Das Menü verstecken
Anzeige
Styles

Style auswählen
Themenverwaltung
Temporäre Styles


Startseite

Allgemeines
Struktur und Anordnung
Kopfteil und Navigation


Logos & Bilder

Bilderverwaltung
Farben


Avatare

Avatar-Galerie
Smileys


Templates

Allgemeines
Portal
Galerie
Kalender
Nutzergruppen
Posten & Private Nachrichten
Moderation
Profil


Einfach


Erweitert
Startseite

* Struktur und Anordnung

Hier können Sie die Themenanordnung und die Kategorien der Startseite nach Ihren Wünschen einstellen.

Kompressionsniveau des Index

Wählen Sie das für den Index gewünschte Kompressionsniveau :
- Keines: Zeigt alle Niveaus an,
- Mittel: Zeigt das erste Niveau + ein Unterniveau an
- Komplett: Zeigt nur das erste Niveau an

Die Kategorien auf dem Index lassen :

Keine

Mittel

Komplett

Die Kategorien auf im Index teilen :

Keine

Mittel

Komplett

Hierarchie-Einstellungen

Den Titel des letzten Beitragthemas eines Forums im Index anzeigen :
Ja Nein

Titellänge eines angezeigten Themas :

[Fügt dem Index einen Link hinzu, der zu Unterforen oder Unterkategorien führt] Link zu den Unter-Niveaus :
Nein Ja Mit einem Bild

[Zeigt für jedes Forum bzw. Unterforum die jeweiligen Moderatoren an.] Die Moderatoren des Forums anzeigen :
Ja Nein

'Wer ist online' anzeigen :
Nie Nur auf dem Quellindex Immer

Suchmaschinen bei 'Wer ist online?' anzeigen :
Ja Nein

confused

Könnt ihr helfen??

Grüßle Geli

Geli
Lehrling
Lehrling

Weiblich Beiträge : 182
Anmeldedatum : 12.10.09
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich ist weiß....

Beitrag von Blackangel am Fr 15 Jan 2010 - 15:48

Bei mir ist das genauso,ich komme nur schlecht in den Adminberreich,
und dann ist alles weiß und auch ziemlich groß

http://hexenwelt.forumieren.com/index.htm

http://makani.forum-log.com/index.htm

in meinen beiden Foren ist es das selbe.

LG Blackangel

Blackangel
Neuling
Neuling

Weiblich Beiträge : 1
Anmeldedatum : 01.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich ist weiß....

Beitrag von Krabat am Fr 15 Jan 2010 - 15:50


Krabat
Lehrling
Lehrling

Männlich Beiträge : 84
Anmeldedatum : 05.09.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich ist weiß....

Beitrag von Kamelefant-3000 am Fr 15 Jan 2010 - 15:51

Einen Zusammenhang könnte ich mir vorstellen, aber bei mir geht der Admin-Bereich ganz normal, trotz den anderen Fehlern Question

Kamelefant-3000
Lehrling
Lehrling

Männlich Beiträge : 132
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich ist weiß....

Beitrag von Juliet am Fr 15 Jan 2010 - 17:17

Hey, also ich hab seit heute genau die gleichen Probleme im Adminbereich, mein Forum läuft jedoch bestens, bis auf ein paar kleine Anzeigefehler von Symbolen und so.

Aber ich denke mal, dass das auf alle Fälle mit dem Severproblem zu tun hat, siehe die Ladezeiten hier im Support (bei mir sind die auf alle Fälle ewig lang).

Juliet
Lehrling
Lehrling

Weiblich Beiträge : 90
Hinweis : Keiner
Anmeldedatum : 24.12.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich ist weiß....

Beitrag von Sven am Fr 15 Jan 2010 - 18:30


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten