Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! [phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

[phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [Mobile Version] Dark Mode
von Kyra Heute um 16:55

» Suche nach gute Spiele?
von bestilj Gestern um 19:23

» datenschutzerklärung/impressium
von *Polar* Do 14 Jan 2021 - 19:02

» Design selbst ''designen''
von Bevvie Do 14 Jan 2021 - 16:15

» PDF , Excel und docx Dateien einfügen, geht das?
von RafaelS. Do 14 Jan 2021 - 15:41

» Ein Forum wurde wohl gehackt
von RafaelS. Do 14 Jan 2021 - 15:22

» Admin Passwort vergessen
von RafaelS. Di 12 Jan 2021 - 19:52

» Kein Text im Seiten-Quelltext
von RafaelS. Di 12 Jan 2021 - 19:34

» Facebook auf dem Forum aktivieren
von RafaelS. Di 12 Jan 2021 - 19:31

» Einfache Monetarisierung mittels Google Adsense
von japettit Di 12 Jan 2021 - 3:07

» Habe mein Admin Passwort vergessen
von RafaelS. Mo 11 Jan 2021 - 21:38

» Gründer/Admin passwort vergessen
von RafaelS. Fr 8 Jan 2021 - 22:18

» [Mitteilung] Neue Mitarbeiter gesucht
von RafaelS. Fr 8 Jan 2021 - 15:48

» [phpBB3] Seo or Digital Marketing expert
von Bittebri Fr 8 Jan 2021 - 14:33

» Benutzername Passwort
von RafaelS. Fr 8 Jan 2021 - 13:29

» Adminpasswort vergessen
von RafaelS. Fr 8 Jan 2021 - 11:46

» [Info] Veränderungen im Team des Supports
von RafaelS. Do 7 Jan 2021 - 20:02

» [ModernBB] Link zu Charakterbogen in Beitragsprofil ohne Felder
von RafaelS. Do 7 Jan 2021 - 13:15

Beiträge mit den meisten Reaktionen des Monats
» Beitrag von Fischiot in Kein Text im Seiten-Quelltext
( 1 )


» Beitrag von Fischiot in Zurück zur mobilen Version
( 1 )


» Beitrag von RafaelS. in Kein Text im Seiten-Quelltext
( 1 )


» Beitrag von MoonandMe in phpBB2 - Neues Thema schreiben Tool-Leiste verschwunden?
( 1 )


» Beitrag von RafaelS. in Admin Passwort vergessen
( 1 )


[phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt

Beitrag von *Christina* am Mo 12 Okt 2020 - 13:46

URL-Adresse des Forums:https://houseofpixelpainting.forumieren.de/
Rang/Funktion im Forum: Admin
Forenversion: phpbb3
Browser: Google Chrome
Persönliches CSS(Ja/Nein): Nein
Templateänderungen(Ja/Nein): nein

Hallo liebes Team,

leider habe ich ein kleines Problem. Ich habe vor den Themen eine Grafik (zur Zeit einen Geist) bei neuen Themen oder Beiträge ist
dieser animiert. Jedoch funktioniert dies zur Zeit nicht vor drei Wochen hat das noch tadellos funktioniert und plötzlich nicht mehr.
Bitte um Hilfe.

Vielen Dank
lg Christina


Zuletzt von *Christina* am Mo 2 Nov 2020 - 10:35 bearbeitet; insgesamt 1-mal bearbeitet
*Christina*
*Christina*
Lehrling
Lehrling

Weiblich Beiträge : 33
Anmeldedatum : 04.03.20
keine
Google Chrome phpBB3

Nach oben Nach unten

Erledigt Re: [phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt

Beitrag von Bigtuber am Di 13 Okt 2020 - 3:50

Hallo @*Christina*,

ich habe einen Test durchgeführt, ob es daran liegt, weil diese in den Kategorien platziert wurde, aber dem ist nicht so. Das Bild an sich ist nicht (mehr) animiert. Da hat der Hersteller wohl das Bild geändert oder die Animation rausgenommen. Du verwendest die Original-Bildadresse.

Am besten lädst du die Bilder bei unserem Bild-Hosting-Service Servimg hoch, damit so etwas nicht mehr passieren kann.

Beste Grüße
Bigtuber
Bigtuber
Bigtuber
Admin a.D.
Admin a.D.

Männlich Beiträge : 3232
Anmeldedatum : 10.08.15
keine
Google Chrome phpBB3

Nach oben Nach unten

Erledigt [phpBB3] 

Beitrag von *Christina* am Di 13 Okt 2020 - 10:06

Hallo Bigtuber,

erstmals gleich mal Danke für die schnelle Antwort.. ich habe dir einen Screen gemacht.
Im Adminbereich sieht man ja die Animationen nur im Forum leider nicht.
Man sieht auch ganz unten vom Forum das es eigentlich funktionieren sollte denn auch dort ist er animiert.

[phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt QaTAixPWxw

Auch sind sie über den eigenen Server hochgeladen trotz allem funktioniert es nicht..
Vorher hatte ich einen Ballon der hat normal funktioniert auch hochgeladen über den eigenen Server.
Bin echt ratlos.

Vielleicht fällt dir noch etwas dazu ein woran das liegen kann. Danke dir.

lg Christina

Thema erledigt
*Christina*
*Christina*
Lehrling
Lehrling

Weiblich Beiträge : 33
Anmeldedatum : 04.03.20
keine
Google Chrome phpBB3

Nach oben Nach unten

Erledigt Re: [phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt

Beitrag von nuoman717 am Di 15 Dez 2020 - 3:41

Kravitz's comment has received more than 1,360 likes while her Instagram post overall has received more than 396,840 likes as of Sunday evening.

voip phone
nuoman717
nuoman717
Lehrling
Lehrling

Beiträge : 1
Anmeldedatum : 15.12.20
keine
Sonstige phpBB2

Nach oben Nach unten

Erledigt Re: [phpBB3] Neue Beiträge werden mit Symbol nicht angezeigt

Beitrag von *Christina* am Di 15 Dez 2020 - 12:54

Was ergibt diese Nachricht für einen Sinn??????


@nuoman717 schrieb:Kravitz's comment has received more than 1,360 likes while her Instagram post overall has received more than 396,840 likes as of Sunday evening.

voip phone    
*Christina*
*Christina*
Lehrling
Lehrling

Weiblich Beiträge : 33
Anmeldedatum : 04.03.20
keine
Google Chrome phpBB3

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten