Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! [#14492] Youtube-Videos werden nicht mehr angezeigt Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

[#14492] Youtube-Videos werden nicht mehr angezeigt Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» Passwort & Gründeradresse vergessen
von Seremir Gestern um 19:18

» [#16316] [phpBB2] Headerlogo - falscher Pfad im Forum
von Tha_Ira Gestern um 17:41

» [phpBB3] Emailbenachrichtigung bei Antwort deaktivieren
von Bigtuber Di 31 März 2020 - 8:43

» Black Heaven - Wo Licht ist, ist auch Schatten - Fantasy - FSK 16+
von Black Heaven Mo 30 März 2020 - 20:40

» Admin-Zugangsdaten vergessen
von Bigtuber Mo 30 März 2020 - 4:51

» Öffentlich sichtbare Liste der Mitglieder soll nicht mehr für Gäste sichtbar sei
von mauleselin So 29 März 2020 - 8:16

» Passwort zum Forum vergessen
von Bigtuber Sa 28 März 2020 - 23:11

» Forum baut Seite nicht auf, nur noch Header ist zu sehn.
von camelffm Mi 25 März 2020 - 13:43

» Missbrauchsmeldung mit Zahlungsaufforderung für Domain
von Bigtuber Mi 25 März 2020 - 0:12

» [phpBB3] Umrandung um jeden Beitrag hinzufügen
von Bigtuber Di 24 März 2020 - 23:53

» [phpBB3] Keine Registrierung von Mitgliedern möglich
von EliteGamer Sa 21 März 2020 - 22:28

» [#16248][phpBB2] Fehler beim Einsetzen des Guthabens
von Bigtuber Fr 13 März 2020 - 11:01

» Forum nicht erreichbar/ nicht sicher
von goldhauch Fr 13 März 2020 - 10:33

» [phpBB3] Chatbox - Chatinhalt wird nicht angezeigt
von Bigtuber Mo 9 März 2020 - 11:42

» [phpBB3] Rahmen um den Footer
von *Christina* So 8 März 2020 - 10:13

» [phpBB3] Überschrift des Moduls "Neueste Themen"
von *Christina* So 8 März 2020 - 10:02

» Bitte um Gründerwechsel
von Bigtuber Sa 7 März 2020 - 0:06

» [#16212][ModernBB] "Angemeldet bleiben" funktioniert nicht
von b360 Fr 6 März 2020 - 8:21

[#14492] Youtube-Videos werden nicht mehr angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt [#14492] Youtube-Videos werden nicht mehr angezeigt

Beitrag von Unruhestand am Mi 20 März 2019 - 17:03

URL-Adresse des Forums:https://www.forum-unruhestand.net/
Rang/Funktion im Forum: Admin
Forenversion:
Browser:Chrome
Persönliches CSS(Ja/Nein): nein
Templateänderungen(Ja/Nein): nein

Links zu Youtube-Videos werden nicht mehr angezeigt. Wenn ich als Admin die Änderungsfunktion anklicke, steht der Link noch fehlerfrei in dem Textfeld.
Unruhestand
Unruhestand
Lehrling
Lehrling

Weiblich Beiträge : 38
Anmeldedatum : 28.12.15
keine
Chrome phpBB3

Nach oben Nach unten

Erledigt Re: [#14492] Youtube-Videos werden nicht mehr angezeigt

Beitrag von Bigtuber am Mi 20 März 2019 - 18:00

Hallo @Unruhestand,

du hast recht. Man kann es auch hier im Hilfe-Forum reproduzieren. Ich leite das Problem an die Technik weiter.

Beste Grüße
Bigtuber
Bigtuber
Bigtuber
Administrator
Administrator

Männlich Beiträge : 2911
Anmeldedatum : 10.08.15
keine
Chrome AwesomeBB

Nach oben Nach unten

Erledigt Re: [#14492] Youtube-Videos werden nicht mehr angezeigt

Beitrag von Geli am Mi 20 März 2019 - 18:32

Hallo ihr Lieben,

wurde gerade von Mitgliedern informiert, daß die von denihnen eingestellten Videos von youtube verschwunden sind. Alle Videos sind weg. Ich habe mal getestet und von youtube in mein Forum ein Video runtergeladen über den Button youtube-Button. Dies geht nicht - wenn man den Link normal über den Link-Button einstellt - dann funkt es. Dies zu eurer Info.
Geli
Geli
Meister
Meister

Weiblich Beiträge : 218
Anmeldedatum : 12.10.09
keine
Firefox phpBB3

Nach oben Nach unten

Erledigt Re: [#14492] Youtube-Videos werden nicht mehr angezeigt

Beitrag von Bigtuber am Mi 20 März 2019 - 22:16

Die Techniker hatten eine Änderung vorgenommen, die Störungen mit YouTube-Videos und der Funktionalität von CSS und JavaScripten hervorgerufen hat.
Diese Änderung wurde zurückgenommen und es funktioniert nun wieder wie gewohnt. Falls das bei euch nicht der Fall sein sollte, müsstet ihr einmal den Browser-Cache leeren.

Beste Grüße
Bigtuber
Bigtuber
Bigtuber
Administrator
Administrator

Männlich Beiträge : 2911
Anmeldedatum : 10.08.15
keine
Chrome AwesomeBB

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten