Das Forum der Foren
Willkommen im offiziellen Support-Forum von Forumieren! Kein Login im Adminbereich mehr möglich Icon_king

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.

Kein Login im Adminbereich mehr möglich Icons-100

Erstellen Sie ein kostenloses Forum wie dieses hier.
Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» [#16316] [phpBB2] Headerlogo - falscher Pfad im Forum
von Bigtuber Gestern um 23:15

» Passwort zum Forum vergessen
von Bigtuber Gestern um 23:11

» Öffentlich sichtbare Liste der Mitglieder soll nicht mehr für Gäste sichtbar sei
von Bigtuber Gestern um 23:09

» Forum baut Seite nicht auf, nur noch Header ist zu sehn.
von camelffm Mi 25 März 2020 - 13:43

» Missbrauchsmeldung mit Zahlungsaufforderung für Domain
von Bigtuber Mi 25 März 2020 - 0:12

» [phpBB3] Umrandung um jeden Beitrag hinzufügen
von Bigtuber Di 24 März 2020 - 23:53

» Passwort & Gründeradresse vergessen
von Bigtuber Di 24 März 2020 - 23:46

» [phpBB3] Keine Registrierung von Mitgliedern möglich
von EliteGamer Sa 21 März 2020 - 22:28

» [#16248][phpBB2] Fehler beim Einsetzen des Guthabens
von Bigtuber Fr 13 März 2020 - 11:01

» Forum nicht erreichbar/ nicht sicher
von goldhauch Fr 13 März 2020 - 10:33

» [phpBB3] Chatbox - Chatinhalt wird nicht angezeigt
von Bigtuber Mo 9 März 2020 - 11:42

» [phpBB3] Rahmen um den Footer
von *Christina* So 8 März 2020 - 10:13

» [phpBB3] Überschrift des Moduls "Neueste Themen"
von *Christina* So 8 März 2020 - 10:02

» Bitte um Gründerwechsel
von Bigtuber Sa 7 März 2020 - 0:06

» [#16212][ModernBB] "Angemeldet bleiben" funktioniert nicht
von b360 Fr 6 März 2020 - 8:21

» [phpBB3] Rahmen um das ganze Forum und die Startseite breiter stellen
von Bigtuber Do 5 März 2020 - 19:26

» Die Top 5 Poster
von Bigtuber Do 5 März 2020 - 17:37

» Kann ich mit einem anderem Forum nach hier Umziehen ?
von SvenK1971 Di 3 März 2020 - 20:27

Kein Login im Adminbereich mehr möglich

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Kein Login im Adminbereich mehr möglich

Beitrag von Pümpel am Fr 30 Nov 2018 - 17:58

http://tuxfreunde.forumieren.com:
Admin:
Forenversion:
Opera:
Persönliches CSS(Ja/Nein):
Templateänderungen(Ja/Nein):

Hallo an das Team

Seit meinem letzten Login als Admin im Administratorbereich kann ich mich nicht mehr einloggen.
Ich kann mich zwar als Admin ins Forum einlogen, komme von dort aus aber nicht mehr in den Administrationsbereich.
Ein anklicken ist möglich, kann auch PW und Nick eingeben werde aber nach anklicken wieder auf die Anmeldeseite zurückverwiesen. Auch mit einem anderen Browser (FireFox) ist kein anmelden möglich, gleiches Prozedur, gleiches Ergebniss.
Auch ein löschen von Cookies bringt keinen erfolg, ebenso erfolglos was ein kompletter Neustart des Rechners.


Zuletzt von Pümpel am Sa 1 Dez 2018 - 13:45 bearbeitet; insgesamt 1-mal bearbeitet
Pümpel
Pümpel
Lehrling
Lehrling

Beiträge : 23
Anmeldedatum : 09.06.14
keine
phpBB3

Nach oben Nach unten

Erledigt Re: Kein Login im Adminbereich mehr möglich

Beitrag von Bigtuber am Fr 30 Nov 2018 - 18:38

Hallo @Pümpel,

das ist seltsam. Nachdem du zurückgewiesen wurdest, kam auch keine Fehlermeldung? Es ist so, als ob du ganz normal auf der Startseite des Forum wärst?

Du hast also eine erneute Authentifizierungsabfrage eingestellt, um in den Admin-Bereich zu kommen, richtig?
Versuch dich mal über den Funktionsbereich für Gründer einzuloggen.

Beste Grüße
Bigtuber
Bigtuber
Bigtuber
Administrator
Administrator

Männlich Beiträge : 2906
Anmeldedatum : 10.08.15
keine
Chrome AwesomeBB

Nach oben Nach unten

Erledigt Re: Kein Login im Adminbereich mehr möglich

Beitrag von Pümpel am Fr 30 Nov 2018 - 20:10

Danke für die schnelle Antwort,
Nachdem du zurückgewiesen wurdest, kam auch keine Fehlermeldung? Es ist so, als ob du ganz normal auf der Startseite des Forum wärst?
japp genau so.

Versuch dich mal über den Funktionsbereich für Gründer einzuloggen.
keine Chance, auf der Seite "Funktionsbereich für Gründer" wird mir folgender Fehler angezeigt:
Code:
Login und/oder Passwort sind falsch.

Dabei habe ich nichts verändert?! Ich komme ja auch auf das Forum (mit PW und Login) ohne Probleme, eben nur nicht mehr in den Admin Bereich.
Das wundert mich, denn ich hatte max 3min vorher noch einen neuen User freigeschaltet.
Pümpel
Pümpel
Lehrling
Lehrling

Beiträge : 23
Anmeldedatum : 09.06.14
keine
phpBB3

Nach oben Nach unten

Erledigt Re: Kein Login im Adminbereich mehr möglich

Beitrag von Pümpel am Sa 1 Dez 2018 - 13:45

Hallo
hat sich erledigt, es nun wieder... warum weiss ich nicht??? Aber egal, danke für die Unterstützung.
Pümpel
Pümpel
Lehrling
Lehrling

Beiträge : 23
Anmeldedatum : 09.06.14
keine
phpBB3

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten