Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise
Neueste Themen
» Aktivitäten der Admins
von Bigtuber Heute um 4:30

» [#14819] Im Beitrag erscheint Fußzeilenleiste statt Signatur und Avatar fehlt
von Geli Gestern um 19:49

» [#14826] Warnungen trotz SSL/HTTPS
von Theodor Gestern um 14:28

» [#14820] Gründerwechsel nach Inaktivität des Gründers
von Pumafell Sa 25 Mai 2019 - 22:20

» Serverprobleme?
von Bigtuber Fr 24 Mai 2019 - 19:56

» 7-Tage Bildersperre für Neumitglieder
von Trackman Fr 24 Mai 2019 - 12:57

» Vergessenes Gründer-/Admin- Passwort
von Cavell Mi 22 Mai 2019 - 23:44

» Admin Zugangsdaten vergessen
von Bigtuber Mi 22 Mai 2019 - 17:37

» [phbb2] Aktuelle Beiträge verschwunden
von Bigtuber Mi 22 Mai 2019 - 17:04

» Domäine nicht erreichbar
von Nyan Mo 20 Mai 2019 - 13:22

» kein neues PW als Admin
von Bigtuber So 19 Mai 2019 - 16:57

» JAVA Script nur in Vorschau aktiv
von inde Fr 17 Mai 2019 - 16:37

» Entfernung der Anzeige von Google Maps in Forumieren-Foren
von Bigtuber Mi 15 Mai 2019 - 17:31

» Naruto -Atarashi Sho
von Raisin92 Mi 15 Mai 2019 - 13:47

» [phpBB2] Bewertungszähler als Text
von Bigtuber Di 14 Mai 2019 - 0:26

» [PunBB] Servimg mit Sicherheitsproblemen?
von Bigtuber Mo 13 Mai 2019 - 16:49

» Sicherheitswarnung !
von Bigtuber Mo 13 Mai 2019 - 16:48

» [phpBB3] Passwort vergessen
von Wolfsstern So 12 Mai 2019 - 20:46

Bild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild Empty Bild

Beitrag von Eastside1991 am Do 13 Aug 2009 - 0:29

So ich hab ein Problem, früher ist mein forum über vision gelaufen ( jetzt auf phpbb2 )

dan habe ich dann bei den Unterforen ein Bild eingefügt, von meiner anderen Community, da aber dort jetzt der Root abgeschmiert ist, steht jetzt nurnoch ein Link da =( kann mir da jemand helfen. ich find im Adminsbereich nix

http://americanhiphop.users-board.com
avatar
Eastside1991
Lehrling
Lehrling

Beiträge : 39
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Bild Empty Re: Bild

Beitrag von crysis992 am Do 13 Aug 2009 - 0:34

Admin Bereich(erweitert)-Allgemeines-Foren und Kategorien
dann das unterforum auswählen und auf das Bild Editer klicken etwas runterscrollen und da solle irgendwo beschreibung stehn. Schau mal ob du da das bild eingefügt hast Wink da kannste es auch löschen bzw bearbeiten.

Hoffe ich konnte weiterhelfen Wink

mfg crysis992
crysis992
crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Bild Empty Re: Bild

Beitrag von Eastside1991 am Do 13 Aug 2009 - 1:20

oki habs dankeee
avatar
Eastside1991
Lehrling
Lehrling

Beiträge : 39
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten