Teammitglieder online
Support-Box
Neue Beiträge seit dem letzten Besuch.
Textbausteine des MODERATIONSTOOL
AB > PFAD > GENERATOR
FORUM > PFAD > GENERATOR
Unterstützung Lösungs-Probleme
Auffällige
User
Der Runde
Tisch
HÄUFIG GESTELLTE FRAGEN
Regeln und nützliche Hinweise

Bild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild Empty Bild

Beitrag von Eastside1991 am Do 13 Aug 2009 - 0:29

So ich hab ein Problem, früher ist mein forum über vision gelaufen ( jetzt auf phpbb2 )

dan habe ich dann bei den Unterforen ein Bild eingefügt, von meiner anderen Community, da aber dort jetzt der Root abgeschmiert ist, steht jetzt nurnoch ein Link da =( kann mir da jemand helfen. ich find im Adminsbereich nix

http://americanhiphop.users-board.com
avatar
Eastside1991
Lehrling
Lehrling

Beiträge : 39
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Bild Empty Re: Bild

Beitrag von crysis992 am Do 13 Aug 2009 - 0:34

Admin Bereich(erweitert)-Allgemeines-Foren und Kategorien
dann das unterforum auswählen und auf das Bild Editer klicken etwas runterscrollen und da solle irgendwo beschreibung stehn. Schau mal ob du da das bild eingefügt hast Wink da kannste es auch löschen bzw bearbeiten.

Hoffe ich konnte weiterhelfen Wink

mfg crysis992
crysis992
crysis992
Kaiser
Kaiser

Männlich Beiträge : 1515
Hinweis : Unaufgeforderte PNs werden NICHT beantwortet!
Anmeldedatum : 19.06.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Bild Empty Re: Bild

Beitrag von Eastside1991 am Do 13 Aug 2009 - 1:20

oki habs dankeee
avatar
Eastside1991
Lehrling
Lehrling

Beiträge : 39
Anmeldedatum : 03.08.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten