Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von deafgopro Heute um 9:09

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Neues Desgin, Forum weg?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neues Desgin, Forum weg?

Beitrag von Shenendoah am Do 8 Jan 2009 - 21:37

Hallo liebes Team,

ich schaue gerade ziemlich verwirrt auf mein Bildschirm. Denn mein Forum ist weg bzw. nicht weg, sondern ich bekomme in Firefox eine weiße Seite und im Acco-Browser eine Meldung, dass meine Website nicht angezeigt werden kann.

Nun der Clou:
Ich war dauerhaft angemeldet. Da ich eine Testaccount habe, wollte ich kurz zu dem wechseln. Dazu musste ich mich abmelden. Nun ja, kaum habe ich den Button zum Logout gedrückt stand ich vor einer weißer Seite.
Ein Bekannter vor mir kann das Forum eben so wenig aufrufen.

Hier mal die Adresse:
http://animeundmanga.forumieren.com/

Ich habe vor zwei Tagen das Invasionskin mit den schwarzen Hintergrund und den Schaltplatten im Logo ausgewählt. Kann das daran liegen?

Okay wohl eher nicht. Gerade kam ich über /funktionen ins Admincenter, habe den Skin geändert und konnte auch wieder ins Forum. Jedoch mein Bekannter kommt nicht drauf. Er sagt er hat was von Wartungsarbeiten gelesen, wieso komm dann ich wieder ins Forum, zwar über Umwege, aber er nicht? Mein zweiter Browser springt auch noch nicht auf das Forum an.

Ich bin gerade total verwirrt Shocked

Ich hoffe mir kann jemand helfen, denn gerade kann ich mir nicht wirklich vorstellen, was passiert ist.

Liebe Grüße
Shenendoah

edit:
gerade hat mir mein bekannter diesen link gegeben:
http://hilfe.forumieren.com/verbindungsprobleme-f13/neues-desgin-forum-weg-t9975.htm#56080

hängt das zusammen? dann tut es mir leid, das ich hier nen neuen Thread aufgemacht habe.

Grüße
Shenendoah

Shenendoah
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 03.04.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Desgin, Forum weg?

Beitrag von Gast am Do 8 Jan 2009 - 22:04

avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten