Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 19:20

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Neues Desgin, Forum weg?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neues Desgin, Forum weg?

Beitrag von Shenendoah am Do 8 Jan 2009 - 21:37

Hallo liebes Team,

ich schaue gerade ziemlich verwirrt auf mein Bildschirm. Denn mein Forum ist weg bzw. nicht weg, sondern ich bekomme in Firefox eine weiße Seite und im Acco-Browser eine Meldung, dass meine Website nicht angezeigt werden kann.

Nun der Clou:
Ich war dauerhaft angemeldet. Da ich eine Testaccount habe, wollte ich kurz zu dem wechseln. Dazu musste ich mich abmelden. Nun ja, kaum habe ich den Button zum Logout gedrückt stand ich vor einer weißer Seite.
Ein Bekannter vor mir kann das Forum eben so wenig aufrufen.

Hier mal die Adresse:
http://animeundmanga.forumieren.com/

Ich habe vor zwei Tagen das Invasionskin mit den schwarzen Hintergrund und den Schaltplatten im Logo ausgewählt. Kann das daran liegen?

Okay wohl eher nicht. Gerade kam ich über /funktionen ins Admincenter, habe den Skin geändert und konnte auch wieder ins Forum. Jedoch mein Bekannter kommt nicht drauf. Er sagt er hat was von Wartungsarbeiten gelesen, wieso komm dann ich wieder ins Forum, zwar über Umwege, aber er nicht? Mein zweiter Browser springt auch noch nicht auf das Forum an.

Ich bin gerade total verwirrt Shocked

Ich hoffe mir kann jemand helfen, denn gerade kann ich mir nicht wirklich vorstellen, was passiert ist.

Liebe Grüße
Shenendoah

edit:
gerade hat mir mein bekannter diesen link gegeben:
http://hilfe.forumieren.com/verbindungsprobleme-f13/neues-desgin-forum-weg-t9975.htm#56080

hängt das zusammen? dann tut es mir leid, das ich hier nen neuen Thread aufgemacht habe.

Grüße
Shenendoah

Shenendoah
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 03.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neues Desgin, Forum weg?

Beitrag von Gast am Do 8 Jan 2009 - 22:04


Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten