Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB2] Veröffentlichungen - Kategorien werden nicht angezeigt
von Zocker96 Heute um 14:05

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 11:17

» [#10599] Gelöschtes Forum wiederherstellen?
von inde Heute um 11:14

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 9:48

» phpBB3 (prosilver) : Keine URLs für Besucher
von Fisch Heute um 8:51

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

www.forumieren.de

Problem in der Navigationsleiste !

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem in der Navigationsleiste !

Beitrag von Moppelchen am Fr 2 Jan 2009 - 9:46

Hallo
wenn ihr mal in mein Forum guckt(Navi)
Klick

Hab auch ein kleines Bild
Klick

Auf jeden Fall mein Problem ist:

Das auf dem Bild, das rot eingezeichnet ist, sind Partnerseiten und ich möchte die wegbekommen aber ich kenn mich net so damit aus, mein Freund hat mir das da hin gemacht^^
Ich wär dankbar wenn ihr mir helft.

MfG Moppelchen

Moppelchen
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 02.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem in der Navigationsleiste !

Beitrag von Zuckerpuppe am Fr 2 Jan 2009 - 10:46

Hallo Smile

das kannst du im Adminbereich löschen:

Anzeige/ Startseite/ Kopfteil und Navigation

dort zum Naviagtionsmenü scrollen und hinter den entsprechenden Menüs auf das rote Kreutz klicken delete_icon , dann sind sie gelöscht.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem in der Navigationsleiste !

Beitrag von KavKus am So 4 Jan 2009 - 11:56

Habe leider auch ein Problem dazu,
undzwar wenn ich meine Navigationsleiste bearbeiten will und dort Themen löschen will sind bei mir die Rote Kreuze nicht...woran kann das Liegen?

KavKus
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 04.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem in der Navigationsleiste !

Beitrag von #Frank am So 4 Jan 2009 - 12:00

Bei den Elementen bei denen kein vorhanden ist, handelt es sich um die Systemelemente die du nicht löschen kannst.
Du kannst nur Individuell gestaltete Menüs Löschen die du selber erstellt hast.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem in der Navigationsleiste !

Beitrag von KavKus am So 4 Jan 2009 - 12:01

Heist das ich bekomme die Systemelemte gar nicht weg?

KavKus
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 04.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem in der Navigationsleiste !

Beitrag von Gast am So 4 Jan 2009 - 12:03

Du kannst die Systemmodule rausnehmen, wenn du nur Buttons benutzt. Diese löschst du und schiebst die Systemmodule ganz ans Ende. Wink

LG Edward
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem in der Navigationsleiste !

Beitrag von KavKus am So 4 Jan 2009 - 14:07

Kann ich den wenigstens die namen ändern?

KavKus
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 04.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem in der Navigationsleiste !

Beitrag von Gast am So 4 Jan 2009 - 14:08

Nein, ein bearbeiteten dieser Module ist zum jetztigen Zeitpunkt noch nicht möglich.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten