Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Forumlogo

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forumlogo

Beitrag von Vmaxdriver71 am Do 1 Jan 2009 - 23:56

Hallo

Vielleicht kann mir ja jemand bei meinem Problem helfen..... Smile

Ich habe ein Gif Logo ins Forum eingebaut, es ist aber nur ein Standbild zu sehen. In der Galerie in die ich das Bild gehostet habe ist es allerdings animiert zu sehen.

Es handelt sich um dieselbe Datei, wie sie auch in meinem Avatar zu sehen ist.

Gruss Ingo
avatar
Vmaxdriver71
Neuling
Neuling

Männlich Beiträge : 8
Hinweis : Essen
Anmeldedatum : 31.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumlogo

Beitrag von Gast am Fr 2 Jan 2009 - 0:23

Da Logo Deines Forums ist doch animiert.

Bitte trage einmal in Deinem Profil den von Dir verwendeten Browser ein.
avatar
Gast
Gast


Nach oben Nach unten

Re: Forumlogo

Beitrag von Jason_is_Back am Fr 2 Jan 2009 - 2:14

Also, ich benutze FF 3 und seh das Logo auch animiert!!!

MfG
Jason_is_Back
avatar
Jason_is_Back
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Wer hat mir eigentlich gesagt, das ich bei Yahoo nach Lycos googlen soll???
Anmeldedatum : 31.12.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumlogo

Beitrag von Vmaxdriver71 am Fr 2 Jan 2009 - 10:37

Danke für die schnellen Antworten Very Happy

So ich habe den Browser im Profil eingetragen...es ist der 6er

Aber bei mir steht das Zahnrad still....komisch wie kommt das ?

Vielleicht sollte ich einen anderen browser wählen ?!

Gruss Ingo
avatar
Vmaxdriver71
Neuling
Neuling

Männlich Beiträge : 8
Hinweis : Essen
Anmeldedatum : 31.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumlogo

Beitrag von Gast am Fr 2 Jan 2009 - 12:16

Ich denke auch, daß die Wahl eines anderen Browsers eine gute Idea ist.
Da würde ich dann gleich auf das Product aus dem Hause Gates verzichten. Evil or Very Mad
avatar
Gast
Gast


Nach oben Nach unten

Re: Forumlogo

Beitrag von Vmaxdriver71 am Fr 2 Jan 2009 - 12:32

@*Henry schrieb:Ich denke auch, daß die Wahl eines anderen Browsers eine gute Idea ist.
Da würde ich dann gleich auf das Product aus dem Hause Gates verzichten. Evil or Very Mad




Danke Rose

Gruss Ingo
avatar
Vmaxdriver71
Neuling
Neuling

Männlich Beiträge : 8
Hinweis : Essen
Anmeldedatum : 31.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten