Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Forum weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum weg

Beitrag von Safire87 am Mo 29 Dez 2008 - 18:13

Ich will mich gerade im Forum einloggen, da lädt es die Seite nicht mehr. Das ist jetzt schon immer wieder passiert. Fast jeden Tag kommt man mal ne Zeit lang nicht in mein Forum. Das stinkt misch schon n bisl an, wir bekommen grade zulauf und ständig lädt es nicht, kann nich sein oder?

www.rpg-welt.forumakers.com is die Adresse

Safire87
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 10.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg

Beitrag von Safire87 am Mo 29 Dez 2008 - 18:17

Lol, nu is das Forum da, aber es lädt so langsam, das ich schon auf der ersten Seite fast ne halbe Minute warten muss ^^

Safire87
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 10.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg

Beitrag von Safire87 am Mo 29 Dez 2008 - 18:26

So, nu ging das Forum ganze drei Minuten, und schonwieder keine Antwort, was soll der Mist?

Safire87
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 10.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg

Beitrag von YuraSin am Mo 29 Dez 2008 - 18:29

Ich sehe alles außer der ladet am anfang zu lange.

YuraSin
Neuling
Neuling

Männlich Beiträge : 12
Anmeldedatum : 28.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg

Beitrag von Safire87 am Mo 29 Dez 2008 - 18:31

jetzt, aber nich mehr lange xD Gleich isses wieder nich da, und ich hab DSL 16k, da sollte das laufen
Is doch fürn Arsch dann eventuel mal Geld dafür auszugeben wenns eh nich aufzurufen is ey.

Safire87
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 10.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg

Beitrag von Gast am Mo 29 Dez 2008 - 18:57

Thread Geschlossen.

Kein Support für die nächsten 48 Stunden.


Dies lässt Dir die Zeit, Dich mit den Forenregeln vertraut zu machen.
Wenn Du die Tonart (Umgangssprache) nicht änderst und weiterhin die Regeln missachtest, müssen wir uns von Dir trennen.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten