Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Keine Verbindung zum Forum [Sammelthread]

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Verbindung zum Forum [Sammelthread]

Beitrag von Synthpopgirl am Mo 29 Dez 2008 - 18:10

Hallo Supportler

Ich habe das Problem, das ich nicht ins Forum komme. Findet gerade ein Update statt oder woran liegt es?

Vielen dank für die Hilfe. Smile

EDIT: Seite bleibt weiß.

Henry Edit:


Zuletzt von Synthpopgirl am Mo 29 Dez 2008 - 18:21 bearbeitet; insgesamt 1-mal bearbeitet
avatar
Synthpopgirl
Neuling
Neuling

Weiblich Beiträge : 58
Hinweis : Bald wieder Deutschland
Anmeldedatum : 02.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Verbindung zum Forum [Sammelthread]

Beitrag von Pokefan2 am Mo 29 Dez 2008 - 18:16

Bei mir auch, wo ich doch jetzt so dringend was machen muss....Sad
Hoffe mal auf kleinen Ausfall

18:44

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Hallöle

Beitrag von Timo_SAC_Forum am Mo 29 Dez 2008 - 18:19

Also bei mir zeigt es auch nur noch eine weiße seite an...
Hat sich auf einmal alles aufgehangen und jetzt geht nix mehr.
Hoffe ihr bekommt es bald in den grif Wink

Lübe Grüzzle Timo

Hinweis: Profil ergänzen. sonst kein Support!
Forenadresse

Timo_SAC_Forum
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 29.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Verbindung zum Forum [Sammelthread]

Beitrag von kifi am Mo 29 Dez 2008 - 18:22

bei mir lad er es sehr langsam
avatar
kifi
Premium User
Premium User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
Anmeldedatum : 11.07.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Verbindung zum Forum [Sammelthread]

Beitrag von NotUsed am Mo 29 Dez 2008 - 18:24

ja, bei mir auch eine weiße seite nach ca. 30 sekündigen laden.

EDIT: funkt jetzt ;-) , danke.

NotUsed
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 29.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Verbindung zum Forum [Sammelthread]

Beitrag von Synthpopgirl am Mo 29 Dez 2008 - 18:32

Es geht wieder. Danke euch.
avatar
Synthpopgirl
Neuling
Neuling

Weiblich Beiträge : 58
Hinweis : Bald wieder Deutschland
Anmeldedatum : 02.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Es geht wieder

Beitrag von Timo_SAC_Forum am Mo 29 Dez 2008 - 18:35

Erstmal Danke für die Super schnelle bearbeitung des Problems.
Nun kann ich ja wieder voll losstarten.

Großes Lob ans Team

euer Timo

Timo_SAC_Forum
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 29.12.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Verbindung zum Forum [Sammelthread]

Beitrag von Pokefan2 am Mo 29 Dez 2008 - 18:36

Juhu! Danke

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten