Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Meldung ins Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Meldung ins Forum

Beitrag von Lukasa am Sa 20 Dez 2008 - 16:02

Hallo,
als hier der Serverausfall war hattet ihr ja da oben so etwas in der Art:

Momentan kleine Serverstörung ....



Ich wollte fragen wie man das macht!

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Sa 20 Dez 2008 - 16:15

lies mal hier... KLICK

wenn du keinen Lauftext möchtest, einfach den Code [scroll] weglassen Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Sa 20 Dez 2008 - 16:24

Habe ich gemacht doch nun kommt nur noch folgendes: -URL entfernt geht wieder siehe letzter Beitrag- (seht selbst)


Zuletzt von Lukasa am Mo 22 Dez 2008 - 12:52 bearbeitet, insgesamt 1 mal bearbeitet

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Sa 20 Dez 2008 - 16:26

was hast du denn WO eingetragen? Oder was soll da eigentlich stehen?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Sa 20 Dez 2008 - 16:27

Da sollte stehen das alle server laufen und alles im grünen bereich ist! Ich habe es da in dem Text editor eingetragen der nachdem man html deaktiviert hat kam.

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Sa 20 Dez 2008 - 16:30

steht doch alles da Wink


Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Sa 20 Dez 2008 - 16:34

Nein also ich sehe nur das bis Serverstand und dann nichts mehr!

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Sa 20 Dez 2008 - 16:37

vielleicht solltest du mal den Cache löschen? Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Sa 20 Dez 2008 - 16:40

Habe ich aber ich sehe immer noch nichts!

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Sa 20 Dez 2008 - 16:47

also ich sehe es...mit FF, IE und Opera...dann ist es auch definitiv da Wink

mach mal nen Neustart, dann siehste das bestimmt auch...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Sa 20 Dez 2008 - 16:48

Hoffen wir es! Kann neustart aber erst um 18 uhr machen Sad Naja ich melde mich dann nochmal ! Danke schonmal!

Edit: Im IE7 sehe ich es auch nicht!

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Sa 20 Dez 2008 - 19:24

Hallo sry wegen dopplepost!!

Ich habe nun chache gelöscht UND neugestartet und ich sehe immer noch nichts!

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Mo 22 Dez 2008 - 11:55

Hallo,
ich möchte ja nicht drängen aber ich kann ja NICHTS machen! Das einzige was ich sehe ich das hier:


Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Mo 22 Dez 2008 - 12:22

ist das richtig, dass du dein Forum an sich auch nicht mehr siehst? Sondern nur noch den Abschnitt, der im Screenshot zu sehen ist?
Sorry, ich hab keine Ahnung woran das liegen kann...denn ich sehe ja alles ohne Probleme...kann aber nur an dem Script liegen, das du eingebaut hast...

wie wäre es, wenn du die Nachricht auf der Startseite mal entfernst, dann ist die Anzeige wie es vorher war und uns mal den kompletten Code, den du da eingesetzt hast, hier postest? Vielleicht kann man dann mehr sagen..

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Mo 22 Dez 2008 - 12:25

Ja das einzige was ich sehe ist das! Ich kann ja nichts löschen da ich ja auch nicht in den Admin Bereich komme!

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Mo 22 Dez 2008 - 12:47

du kannst dich hierüber

in den Adminbereich einloggen...

Du musst dich anmelden mit der Gründermail und dem Gründerpasswort und danach zur dritten Option scrollen: "Direkte Verbindung zu dem Administrationsbereich"....dort mit den aktuellen Log-in Daten einloggen und du wirst sofort zum Adminbereich weitergeleitet Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Lukasa am Mo 22 Dez 2008 - 12:50

Danke Thread kann geschlossen werden! War nein selbst gemachter Html Fehler jatzt geht wieder alles!

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Meldung ins Forum

Beitrag von Zuckerpuppe am Mo 22 Dez 2008 - 12:58

prima...dann mach ich jetzt zu Cool

aber nicht, ohne einen Nachsatz zu hinterlassen...

"es ist wirklich wichtig, dass ihr euch mit HTML befasst, bevor ihr irgendwas ins Forum setzt...sonst zerschießt ihr euch das ganze Forum! Einfach mal irgendwas zu basteln und darauf zu hoffen, dass es schon klappt, ist nicht die richtige Lösung. Schon der kleinste Fehler oder ein fehlendes Zeichen kann fatale Auswirkungen haben Exclamation "

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten