Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Forum ist zerstört

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Admin bearbeitet Forum ist zerstört

Beitrag von Allegra am Do 18 Dez 2008 - 19:00

Mein Forum war auch weg -
jetzt ist wieder da, aber total zerstört bzw. durcheinander
bitte Hilfe!!!!!!
nageltanten.forumkostenlos.at






Edit Alex: Abgetrennt, neues Thema erstellt (anderes Problem)

Allegra
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Lukasa am Do 18 Dez 2008 - 19:03

Edit Alex: Spam gelöscht

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von -Buffy- am Do 18 Dez 2008 - 19:15

Mein Forum verschwindet auch, warum sperrt ihr den sammelthread?

Alle Themen und änderungen nach dem 01.12. sind weg und das ist nicht so toll... was ist denn los?

-Buffy-
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 16.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Alex am Do 18 Dez 2008 - 19:18

@ Buffy: Der Sammelthread lautet "Forum verschwunden", ist dein Forum noch verschwunden? Wink

---> Neues Problem ---> Neuer Thread

@ Allegra: Bitte mal meinen Account freischalten und beschreiben, was genau nicht stimmt.






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Allegra am Do 18 Dez 2008 - 19:40

Im Forum war alles total verschoben,
Schriften, Farben, Einteilungen etc. waren alle durcheinander!
Jetzt habe ich mich eingeloggt und schau mal nach, was los ist!
Ich habe ein zerstörtes Forum gesehen, aber meine Nutzer nicht!!!!
Bitte um Hilfe - Danke vorerst

Allegra
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Alex am Do 18 Dez 2008 - 20:26

Hmm,

stimmt es denn jetzt wieder? Smile

"Bitte um Hilfe" und "Danke vorerst" hat irgendwie eine gegenteilige Bedeutung ^^





LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Allegra am Do 18 Dez 2008 - 20:29

seit meinem letzten Besuch im Forum vor ca. 1 Stunde war es noch immer nicht im Originalzustand!

Kannst Du mir bitte das Forum wieder in den Originalzustand bringen!

Allegra
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Alex am Do 18 Dez 2008 - 20:43

Üblicherweise enden Fragen mit einem Fragezeichen Wink

Ich hab mir das Forum mal mit verschiedenen Browsern angeschaut (auch mit Bill Gates Machwerk Version 6,7 und 8 ) und kann da absolut nichts finden, was ich als fehlerhaft bezeichnen würde.

--> Bitte mal die Temporären Internetdateien und die Cookies in deinem Internet Explorer löschen

Dazu im Internet Explorer

Extras/Internetoptionen/Allgemein/Browserverlauf löschen

dort bei "Temporäre Internetdateien" und "Cookies" ein Häkchen setzen und "Löschen" klicken.

Damit werden auch Fehler gelöscht, die sich noch im Speicher des PCs bzw. des Browsers befinden.

Dann das Forum neu aufrufen.

Wenn du dich neu einloggen musst, dann hat die Löschung geklappt.




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Allegra am Do 18 Dez 2008 - 21:05

So seh ich leider das Forum:


Allegra
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Alex am Do 18 Dez 2008 - 21:30

Hmm,

da wird das CSS nicht geladen ....

Hast du die Temporären Internetdateien und die Cookies gelöscht?

Falls schon passiert dann bitte mal den PC neu starten.







LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Allegra am Do 18 Dez 2008 - 21:32

ok - starte neu

Allegra
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Admin bearbeitet Re: Forum ist zerstört

Beitrag von Allegra am Do 18 Dez 2008 - 22:18

Danke - hab neu gestartet und scheint wieder alles ok zu sein! Very Happy

Allegra
Neuling
Neuling

Weiblich Beiträge : 8
Anmeldedatum : 16.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten