Lexi Help
Partner
www.forumieren.com

Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Beitrag von Helpline Connections am Do 18 Dez 2008 - 17:39

Aloha Leute.

Habe mir ein Intro - HTML Seite als Startseite angelegt.

Die Seite besteht aus Bild - Datein.

Nun kommt das für mich unklare Problem.

Zwischen den einzelnen Bildern sind schwarze Lücken und ich weiß nicht wieso.

Die Seite: http://designwave.forum.st

Hat jemand Rat oder Hilfe?

LG Nick

Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Beitrag von Hexekati am Do 18 Dez 2008 - 20:49

Auch wenn es für die Optik im html Code nicht schön ist, nimm mal das Leerzeichen zwischen den Bildlinks weg, dann sind die Striche weg.

Eine saubere Alternative ist es die Bilder per Image-Map zu teilen oder aber per css zu definieren.

Hexekati
Kaiser
Kaiser

Weiblich Beiträge : 3523
Hinweis : Bei Änderungswünschen einen neuen Thread aufmachen, PN's werden nicht beantwortet
keine
Anmeldedatum : 21.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Beitrag von Helpline Connections am Do 18 Dez 2008 - 21:39

Danke sehr Wink

Kann geclosed werden.

Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten