Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Forenverzeichnis
von Shadowsun Heute um 9:01

» [Tutorial] Individuelle Farbpalette der Editoren gestalten
von inde Gestern um 18:06

» Naruto - SnK
von Aiko-Chan So 28 Mai 2017 - 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde So 28 Mai 2017 - 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde So 28 Mai 2017 - 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Beitrag von Helpline Connections am Do 18 Dez 2008 - 17:39

Aloha Leute.

Habe mir ein Intro - HTML Seite als Startseite angelegt.

Die Seite besteht aus Bild - Datein.

Nun kommt das für mich unklare Problem.

Zwischen den einzelnen Bildern sind schwarze Lücken und ich weiß nicht wieso.

Die Seite: http://designwave.forum.st

Hat jemand Rat oder Hilfe?

LG Nick
avatar
Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Beitrag von Hexekati am Do 18 Dez 2008 - 20:49

Auch wenn es für die Optik im html Code nicht schön ist, nimm mal das Leerzeichen zwischen den Bildlinks weg, dann sind die Striche weg.

Eine saubere Alternative ist es die Bilder per Image-Map zu teilen oder aber per css zu definieren.
avatar
Hexekati
Kaiser
Kaiser

Weiblich Beiträge : 3522
Hinweis : Bei Änderungswünschen einen neuen Thread aufmachen, PN's werden nicht beantwortet
Anmeldedatum : 21.03.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Startseite - Unklares Problem/Schwarze Lücken zwischen den Bilder

Beitrag von Helpline Connections am Do 18 Dez 2008 - 21:39

Danke sehr Wink

Kann geclosed werden.
avatar
Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten