Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:22

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.com

Logo wird nach neuaufspielen nicht angezeigt????

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Logo wird nach neuaufspielen nicht angezeigt????

Beitrag von macularia am So 21 Okt 2007 - 18:26

Logo wird nach änderung nicht mehr angezeigt.

Was hab ich genau gemacht:
1) neues Logo auf den Server gespielt
2) Link den ich dann bekommen hab, bei alten Link in Zeile eingetragen (hier bemerk ich schon dass das Bild nicht angezeigt wird - egal ob ich resize oder nicht....)
3) absenden

wird nicht angezeigt,
umbenannt hab ichs auch schon, weil ich nicht wußte obs vielleicht da Probleme gibt.... hilft nix....

hier die Einträge......

und hier ist ein anderer Server als sonst eingetragen - ist da nicht immer der imgserv drin - normaler Weise????


sehe aber grad, dass es hier auch nicht geht? Gibts Probs mit Server??????

macularia
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 13.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo wird nach neuaufspielen nicht angezeigt????

Beitrag von Gast am So 21 Okt 2007 - 18:28

welche datei endung hat dein logo?

Gast
Gast


Nach oben Nach unten

Re: Logo wird nach neuaufspielen nicht angezeigt????

Beitrag von macularia am So 21 Okt 2007 - 18:29

.jpg - wie immer - hab ja schon öfters was geändert......

macularia
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 13.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo wird nach neuaufspielen nicht angezeigt????

Beitrag von macularia am So 21 Okt 2007 - 18:30

Aber wie gesagt die anderen Bilder die ich jetzt reinstellen wollte - screens zu den Problemen - gehen auch nicht??? Serverproblem?
155KB - also auch nicht zu groß.....

hier der Link: http://i17.servimg.com/u/f17/11/46/52/29/logo11.jpg

wenn ich auf absenden gehe, wird mir auch nicht in der Übersicht angezeigt... Sad

Ist Server DNSPRO.org OK???? Ist da nicht immer SERVIMG.com gestanden? Oder ist das umgestellt worden?????
Lg und danke für die Hilfe


Zuletzt von am So 21 Okt 2007 - 18:36 bearbeitet; insgesamt 1-mal bearbeitet

macularia
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 13.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logo wird nach neuaufspielen nicht angezeigt????

Beitrag von Gast am So 21 Okt 2007 - 18:36

ah seh schon...
die techniker haben wohl noch nicht ganz das problem gefunden, hier sind sie schon ein paar tagen am arbeiten.
dein logo müsste aber noch erscheinen, wenn das problem behoben wurde. oder vorerst ein anderen horster nehmen für dein bild und verlinken.

Gast
Gast


Nach oben Nach unten

Re: Logo wird nach neuaufspielen nicht angezeigt????

Beitrag von macularia am So 21 Okt 2007 - 18:37

hehe dacht ich mir schon..... Gut dann danke..... Funktioniert aber bei allen Bildern nicht.... also ganz schlimm.... Viel Glück bei der Fehlersuche und danke für die schnelle Antwort.... Smile

macularia
Neuling
Neuling

Weiblich Beiträge : 23
Anmeldedatum : 13.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten