Lexi Help
Partner
www.forumieren.com

Mein Foren-Style spinnt irgendwie....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Foren-Style spinnt irgendwie....

Beitrag von xXNessaXx am Di 16 Dez 2008 - 20:26

Hab den Style vor 2 Tagen selber gemacht,da ich was individuelles wollte.
Hat am Anfang ganz gut geklappt,aber mein Style zickt ein wenig....
normalerweise sollte es so aussehen:


Am Anfang geht es immer ohne Probleme,aber wenn ich in ein Thema geh und wieder zur Startseite
siehts plötzlich so aus:

(also die ganze leiste ist plötzlich untereinander wie hier zu sehen)

Weiß vielleicht jemand was das Problem ist?
Hoffentlich...
lg Nessa

xXNessaXx
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 02.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von xXNessaXx am Di 16 Dez 2008 - 20:42

hat denn niemand einen Ratschlag oder eine Idee was nicht stimmt?
Sad

xXNessaXx
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 02.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von Alex am Di 16 Dez 2008 - 21:47

Bitte die Forum-Regeln hier beachten!

Keine Erinnerungs-Postings vor Ablauf von 48 Stunden!

Das ist ein HTML-Fehler, da hast du irgendwo einen HTML-Code drin, der einen Fehler enthält oder von dem ein Teil fehlt.

Wo hast du zuletzt HTML eingesetzt, bevor das so ausgesehen hat?





LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von xXNessaXx am Di 16 Dez 2008 - 23:31

sry das wusst ich nicht mit den 48 stunden...
das letzte mal n html geändert hab ich beim bearbeiten des Temporären styles.
Und zwar bei dem CSS kästchen.
Da hab ich zuerst gedacht dass der code da reinmuss um die chatbox zu ändern.Aber da is auch kein code mehr drin...
Kann es trotzdem daran liegen?
lg Nessa

xXNessaXx
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 02.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von Alex am Mi 17 Dez 2008 - 3:41

Hallo Smile

Ich hab jetzt mal bei dir eingeloggt und über eine Stunde mit 14 verschiedenen Browsern unter Windows und Linux versucht, diesen Fehler zu reproduzieren, aber ich kann keinen einzigen Browser finden, der das so fehlerhaft anzeigt, wie auf deinen Shots --> Question

Was hast du denn für eine IE-Version, dass dir das so angezeigt wird...?

(Bitte genaue Versionsnummer mit allen Nachkommastellen)



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von xXNessaXx am Mi 17 Dez 2008 - 14:11

lol ^^
wo kann ich das nachsehen?
also hab den laptop am 7.November bekommen ich schätz mal die Version zu dem Zeitpunkt halt,aber ich kann auch nochmal nachsehen wenn du mir genau sagst wo ich da nachschauen muss.
Meinst du es hilft was,wenn ich den Style einfach nochmal neu mach,die Bilder hab ich ja alle noch aufm laptop...
lg

xXNessaXx
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 02.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von Helpline Connections am Mi 17 Dez 2008 - 14:17

Habe mal das ausprobiert. Als deine Problemschilderung.

Ich weiß nicht woran dein Problem legen kann. Normalerweiße wie beschreiben HTML-Fehler.

Aber bei mir ist kein Problem vorhanden. Alles in Ordnung.
Klicke auf ein Thema wieder zur Startseite alles ok Wink

LG Nick

Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von xXNessaXx am Mi 17 Dez 2008 - 14:44

ja eine Nutzerin hat mir auch schon gesagt,dass bei ihr alles okay ist,aber bei mir spinnts eben total teilweise confused

xXNessaXx
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 02.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von xXNessaXx am Mi 17 Dez 2008 - 19:02

Hey
hat sich geklärt.
Ich hab den Style schnell neu gemacht und jetzt tritt das Problem nicht mehr auf.
@ Alex: Willste Nutzer bleiben (glaub ned),kann ich dich löschen?

xXNessaXx
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 02.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von Alex am Mi 17 Dez 2008 - 19:14

Kannst mich wieder löschen, kannst mich aber auch drin lassen und unsichtbar setzen.

Falls dann mal wieder was ist (wovon ich ausgehe) dann gehts erstens schneller und spart zweitens Arbeit.

--> Bleibt aber dir überlassen. Smile

Grantig werde ich nur, wenn man mich am gleichen Tag wieder "raus wirft", ohne vorher nachzufragen Wink





LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Foren-Style spinnt irgendwie....

Beitrag von xXNessaXx am Mi 17 Dez 2008 - 19:57

hehe,glaub zwar ned,dass so schnell wieder was is ^^
aber dann lass ich dich einfach mal auf unsichtbar lg
Ihr könnt schließen wenn ihr wollt

xXNessaXx
Neuling
Neuling

Weiblich Beiträge : 22
Anmeldedatum : 02.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten