Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

Ich (Admin) habe 16777215 Posts?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ich (Admin) habe 16777215 Posts?!

Beitrag von Sepp86 am Sa 6 Dez 2008 - 20:49

Hi seit einiger Zeit habe ich in meinem Forum (das ich für ein paar Monate links liegen gelassen habe, und alle Beiträge gelöscht hatte) 16777215 Beiträge. Was eigentlich unmöglich ist. Da Ich auch alle alten Kategorien usw. gelöscht habe und nirgendwo soo viele Beiträge geschweige denn von mir oder jemand anderem waren/sind
Was kann man da tun?

Forum: http://sepps.forum0.net/

Sepp86
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 06.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ich (Admin) habe 16777215 Posts?!

Beitrag von Gast am Sa 6 Dez 2008 - 22:35

Du mußt Dein Forum resynchronisieren. Dann sollte der Fehler verschwinden.


Gast
Gast


Nach oben Nach unten

Re: Ich (Admin) habe 16777215 Posts?!

Beitrag von Sepp86 am So 7 Dez 2008 - 20:17

hab mein Forum Synchronisiert was nichts gebracht hat, hab dann aber mich selbst (bei "einen Nutzer synchronisieren") synchronisiert was dann das Problem behoben hat. :-)
Danke

Sepp86
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 06.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten