Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Hülffe ! icons gehen teilweise nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hülffe ! icons gehen teilweise nicht

Beitrag von GentlePaws am Sa 20 Okt 2007 - 14:30

Hallo

ich brauche mal Hilfe /Rat, meien icons fürs Forum werden teilweise nicht angezeigt z.B der wenn ein neuer Beitrag da ist.
Woran liegt das ? Es geht nicht, obwohl das bild was ich dafür haben wollte gespeichert ist
Bitte um Hilfe

Heike

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Alex am Sa 20 Okt 2007 - 14:44

Hallo!

Bitte mal Adresse vom Forum posten, zwecks Ansicht.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von GentlePaws am Sa 20 Okt 2007 - 16:29

http://gentlepaws.forumieren.de/portal.htm

es wird bei neuen Beiträgen nicht der icon gezeigt den ich will ( ein katzen gesicht )
Gestern hatte ich noch nen stern drinne und da ging es.

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von GentlePaws am Sa 20 Okt 2007 - 16:30

ach ja dein forum ist klasse Smile darf ich euch bei uns verlinken ?

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Alex am Sa 20 Okt 2007 - 16:40

Hallo!

Danke!
Kannst natürlich gerne verlinken. Smile

Gruß,
Alex

http://tierliebhaber.forumieren.com Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von GentlePaws am Sa 20 Okt 2007 - 17:03

hab dir nochmal ne pn geschrieben...weil ich noch ne frage hatte.
Hab dich verlinkt.
Sag mal draf in deinem forum nen link zu unserem fporum machen ? oder würdest du das tun ?

lieber gruss

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von GentlePaws am Sa 20 Okt 2007 - 17:04

ah hab gesehen meie eine frage hat sich erledigt

GentlePaws
Neuling
Neuling

Weiblich Beiträge : 46
Hinweis : bei Magdeburg
Anmeldedatum : 19.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Alex am Sa 20 Okt 2007 - 17:20

Hallo!

Schön, wenn sich Probleme von selbst erledigen.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Molly & Sinclair am Di 11 März 2008 - 14:07

Bei uns funktioniert das auch nicht. Hab neue Icons bei Skin und Style, Bilder ändern rein und man sieht nur ein rotes Kreuz... Woran könnte das liegen?
Kann ich auch ein Icon direkt von meiner Feszplatte benutzen? Wie funktioniert das dann?

Danke schonmal!

Sinclair

Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Alex am Di 11 März 2008 - 14:19

Hallo!

Bitte Forum-URL zur Ansicht.

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3633 Tage alt.
13745 User haben bisher 272871 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Molly & Sinclair am Di 11 März 2008 - 17:10

Bekommst ein PN, Alex!

Liebe Grüße

Molly & Sinclair

Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Molly & Sinclair am Di 11 März 2008 - 20:42

Sorry Alex, ups...wir hatten das mit der PN unter Deinem Avatar nicht gesehen...hier ist die Url:
http://buecherwurm1.forumieren.de/index.htm

Vielen Dank fürs gucken!

Molly & Sinclair

Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Alex am Di 11 März 2008 - 21:44

Würd mir das gerne ansehen, aber neue Anmeldungen sind verboten und ohne seh ich nicht sehr viel...... Wink

Gruß,
Alex

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3633 Tage alt.
13745 User haben bisher 272871 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Hülffe ! icons gehen teilweise nicht

Beitrag von Molly & Sinclair am Do 13 März 2008 - 6:36

Danke Alex, jetzt sollte es gehen:)

Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten