Lexi Help
Partner
www.forumieren.com

Problem im Adminbereich

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem im Adminbereich

Beitrag von Martina1 am So 30 Nov 2008 - 20:31

Hallo zusammen

Vielleicht kann mir jemand helfen,ich wollte in mein Forum rein,die seite ging zwar auf aber alles war weiß.Dann habe ich neu gestarte und nun bin ich drinn.Geh ich aber in mein Adminbereich rein,und klicke z.B. auf allgemeines zeigt er mir auch eine weiße seite an und dann dieses hier:

Could not obtain security log information

Weiß jeman vielleicht was das zu Bedeuten hat?????

http://kreativ-bastelforum.forumieren.de

vlg
Martina1

Martina1
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 25.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem im Adminbereich

Beitrag von Pokefan2 am So 30 Nov 2008 - 20:33

da wird an der Datenbank gearbeitet müsste in ein paar Minuten rum sein

Pokefan2
Premium-User
Premium-User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem im Adminbereich

Beitrag von Martina1 am So 30 Nov 2008 - 20:36

Ach sooooooo,und ich dachte schon das ich was falsch gemacht habe löl
vielen Dank für die schnelle Antwort
vlg
Martina1
Very Happy

Martina1
Neuling
Neuling

Weiblich Beiträge : 17
Anmeldedatum : 25.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten