Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Bild einfügen geht nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild einfügen geht nicht mehr

Beitrag von Natascha am Sa 29 Nov 2008 - 23:11

Kann mir vielleicht jemand weiterhelfen. Ich kann keinen Url mehr von einem Bild einfügen. Geht seit ca. 1 Woche nicht mehr.
Man hat mir den Tipp gegeben Cookies zu löschen, funktioniert aber trotzdem nicht.

http://family-forum.forumieren.com

Natascha
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 19.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild einfügen geht nicht mehr

Beitrag von Gast am Sa 29 Nov 2008 - 23:18

Du brauchst die URL doch nur in die img-Tags einbinden

Code:

[img]URL des Bildes[/img]

Gast
Gast


Nach oben Nach unten

Re: Bild einfügen geht nicht mehr

Beitrag von Natascha am Sa 29 Nov 2008 - 23:23

Ja, das würde ich ja auch versuchen, den Url in die Tags einfügen, aber das funktioniert bei allen Mitgliedern nicht mehr. Könnte es sein das ich hier irgendetwas verstellt habe??

Natascha
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 19.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild einfügen geht nicht mehr

Beitrag von Natascha am Sa 29 Nov 2008 - 23:33

Habe gerade bemerkt, das es nur auf bestimmte Seiten nicht geht. Ich habe mir meine Fotos immer auf Szene1 raufgeladen und von dort habe ich mir den Url kopiert. Auf dieser Seite funktioniert eine Kopie nicht, aber auf jeder anderen Seite.

Also trotzdem danke für die Bemühungen. Ich werde mir in Zukunft die Bilder wo anders raufladen und nicht mehr auf Szene1.

Natascha
Neuling
Neuling

Weiblich Beiträge : 12
Anmeldedatum : 19.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild einfügen geht nicht mehr

Beitrag von Gast am Sa 29 Nov 2008 - 23:35

kontrollieren, ob html und bb Codes im Profil aktiviert sind.
Überprüfen, ob unter
Adminbereich
Allgemeines
Forum
Nachrichten und Emails BB-Codes und / oder html erlaubt ist.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten