Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Signaturen gehen nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signaturen gehen nicht!

Beitrag von White_Mustang am Mi 26 Nov 2008 - 19:45

Hi,
ich hab schon gesucht und auch geflucht, aber bei mir im Forum werden einfach keine Signaturen angezeigt...

kann mir vielleicht jemand helfen oder sagen warum?

Lg, White_Mustang Rose


Zuletzt von White_Mustang am Mi 26 Nov 2008 - 19:52 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Rs-Fehler)
avatar
White_Mustang
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 26.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signaturen gehen nicht!

Beitrag von White_Mustang am Mi 26 Nov 2008 - 20:41

Tut mir leid...

wird mir jetzt geholfen? Bitte? Rose
avatar
White_Mustang
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 26.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signaturen gehen nicht!

Beitrag von Gast am Mi 26 Nov 2008 - 20:44

Hallo
Profil Einstellungen überprüft?
---> Profil (im Forum)
-----> Einstellungen
Signatur immer anhängen = Ja

Danach Beitrag geschrieben? (Erst danach werden die Signaturen angezeigt)
avatar
Gast
Gast


Nach oben Nach unten

Re: Signaturen gehen nicht!

Beitrag von White_Mustang am Mi 26 Nov 2008 - 20:51

Ja, habe alles gestestet...
es funktioniert nicht...
avatar
White_Mustang
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 26.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signaturen gehen nicht!

Beitrag von Gast am Mi 26 Nov 2008 - 20:57

Bitte im Profil hier, deine URL berichtigen.
Komme auf eine Fehlerseite

EDIT:
Bitte noch einmal im Adminmenü überprüfen ob die Einstellung stimmt:
----> Nutzer & Gruppen
------> User-Optionen
--------> Benutzereinstellungen
Signaturen erlauben = Ja
avatar
Gast
Gast


Nach oben Nach unten

Re: Signaturen gehen nicht!

Beitrag von White_Mustang am Mi 26 Nov 2008 - 21:09

Danke... jetzt geht es...

genau das hatte ich gesucht...


Rose
avatar
White_Mustang
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 26.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten