Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Kategorien und Foren unsichtbar machen
von Coffy Heute um 16:11

» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

www.forumieren.de

Domainprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Domainprobleme

Beitrag von raa am Fr 19 Okt 2007 - 19:23

Hallo,

wie schon oben steht, habe ich eine neue Domain erstellt und irgendwie zickt die rum! Ich hatte vorher die http://allesueberauto24.forumieren.de/portal.htm Adresse und jetzt auf die http://www.hobbyschrauber.de.tc/ umgestiegen.

Das Problem ist wenn ich über die neue Domain gehe, funzt alles, aber der schmeißt mich immer wieder raus wenn ich über das Forum bewege und zwar so das ich mich immer wieder einloggen muss. Ich war auf den Admin Bereich und wollte in der Einstellung wo man neue Domain angeben kann, halt die neue Domain angeben, der schreibt mir das meine Domain falsch konfiguriert ist. Jetzt weiß ich net wo das Problem ist bzw was daran falsch sein soll, bei meinem Domainanbieter kann man nur die alte Adresse angeben und man hat da nicht so viele Einstellungen??

Gruß

vik
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Alex am Fr 19 Okt 2007 - 19:30

Hallo!

Frage: Wieso schreibst Du Deine Beiträge immer in den Bereich für "Klatsch und Tratsch"?
Hier werden von uns normalerweise gar keine Fragen beantwortet.

Guck mal:


Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von raa am Fr 19 Okt 2007 - 19:39

Ja werde ich demnächst daran denken, hillft mir aber nicht bei meinem Prob., sorry Cool
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Alex am Fr 19 Okt 2007 - 19:43

Hallo!

Stimmt Smile

Aber mit dieser Frage musst Du eh auf Boran warten (falls er Deinen Beitrag hier entdeckt), weil Du hast eine "unechte" Domain (....de.tc ),
und wie sich das Ganze damit verhält, das weiss ich auch nicht.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Alex am Fr 19 Okt 2007 - 19:55

P.S.: Würde es mir gut überlegen, ob ich diese Domain verwende, weil bei Suchmaschinen, Webkatalogen, Forenverzeichnissen etc. bist Du damit nur "Kunde dritter Klasse", und sehr viele nehmen Dich damit gar nicht auf.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von raa am Fr 19 Okt 2007 - 19:59

aha warum, Kunde 3er Klasse? Ich will eigenlich www.hobbyschrauber.de aber die kostet 63€ das ist keine option für mich, die de.tc war am nächsten
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Sven am Fr 19 Okt 2007 - 20:02

Das kann ich so nicht bestätigen, Alex!

Ich habe meine Domain bei http://www.nic.de.vu/

Dort kannst du einstellen, ob es nur die Weiterleitungs-URL ist oder für alle Seiten im Forum genutzt werden soll.

Die Probleme von raa habe ich nicht, denn ich habe die Domain www.rockster-forum.de.vu nur als Weiterleitungs-URL geschaltet.

Gruß Sven
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von raa am Fr 19 Okt 2007 - 20:24

Hi rokster,



hast du deine domain in den adminbereich unter adressen ändern domain eingefügen oder halt alles über deinen anbieter der domain geändert
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Alex am Fr 19 Okt 2007 - 20:24

Hallo, Rokster!

Naja, das macht das Problem nicht besser, weil mit Weiterleitungen hast Du genausowenig Erfolg in vielen Verzeichnissen.

Wenn die de.vu lesen, dann stellen sich die Nackenhaare auf, und ein Grossteil bearbeitet nicht mal deinen Antrag.

Ich würde mich auch mal fragen, warum von deinem Forum nur eine einzige Seite (Deine Startseite) bei google im cache liegt, und bei mir 189. Hätte ich nicht soviel Members- und Adminbereich, dann wären es doppelt so viele.

Aber, wie gesagt, muss jeder selber wissen. Smile

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Sven am Fr 19 Okt 2007 - 20:26

Dafür aber auf der ersten Seite bei Google
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Alex am Fr 19 Okt 2007 - 20:30

Hallo!

Naja, das wiederum kommt auf den Suchbegriff an *g*
Ich krieg mein Forum auch auf die erste Seite. Very Happy

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von raa am Fr 19 Okt 2007 - 20:49

komisch jetzt ist es alles stabil??!!Surprised man man Laughing
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Alex am Fr 19 Okt 2007 - 20:52

Hallo!

Kann man das Thema also als erledigt betrachten?

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von raa am Fr 19 Okt 2007 - 21:25

ne das Prob ist wieder da! Mist, ich log mich ein halbe Minute und der kickt mich wieder raus, dh. neu einloggen

edit komisch ist der zeigt an das ich eigeloggt bin also meinen Pseudonym, aber trotzdem steht das ich mich einloggen soll?!
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Domainprobleme

Beitrag von Alex am Fr 19 Okt 2007 - 21:29

Hallo!

Also, dann schnappst Dein Problem und setzt es oben bei "Verbindungsprobleme" rein. Kannst ja den Inhalt kopieren, dann gehts schneller.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten