Lexi Help
Partner
www.forumieren.com

Smilies funktionieren nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 16:05

Huhu,
seit ein paar Tagen kann ich keine Smilies mehr benutzen.

2.tens die anderen Dinge: wie Farbwahl, Fettschrift, fotoeinfügen, usw. also der komplette Zusatz funtioniert auch nicht mehr.

Ist ein Mozilla Problem

Sad Mad


Zuletzt von Samtschnauzen am Mi 19 Nov 2008 - 17:48 bearbeitet, insgesamt 3 mal bearbeitet

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 16:13

editiert Very Happy


Zuletzt von Samtschnauzen am Mi 19 Nov 2008 - 17:34 bearbeitet, insgesamt 1 mal bearbeitet

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 17:30

Oh man, nun ist auch im Profil auf der Portalseite alles Verrutscht.
Das wo man die eigenen Beiträge und Pns sieht.
Ist das gerade ein komplett Technisches Problem?

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Zuckerpuppe am Mi 19 Nov 2008 - 17:30

bitte laut Forenregeln nur eine Frage pro Thread und die Beiträge bitte editieren und keine Doppelposts Exclamation

Was heißt das genau, dass du keine Smilies mehr benutzen kannst? Werden sie im Smileyfenster nicht angezeigt oder sind sie im Textfeld nicht sichtbar oder ...?

Kannst du das bitte etwas näher erklären?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 17:33

Sorry, soll ich jetzt wegen der anderen Dinge ein neues Thema aufmachen?

Ich klann sie nicht anklicken.
Also sie sind zu sehen aber sie funktionieren nicht.

Habe gerade festgestellt das es unter anderem an Mozilla liegt.
hatte aber noch nie Probleme damit. Mad


Zuletzt von Samtschnauzen am Mi 19 Nov 2008 - 17:49 bearbeitet, insgesamt 1 mal bearbeitet

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Zuckerpuppe am Mi 19 Nov 2008 - 17:40

ja, tu das bitte...

zu den Smilies...hast du irgendwas geändert im Adminbereich? Neue Smilies hochgeladen?

ich bin ja noch bei dir angemeldet...ich logg mich mal ein,o.k.? Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 18:00

Danke dir erstmal.......!

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Zuckerpuppe am Mi 19 Nov 2008 - 18:03

o.k., Problem ist gelöst...einmal Cache gelöscht, jetzt geht´s wieder Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten