Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

www.forumieren.de

Smilies funktionieren nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 16:05

Huhu,
seit ein paar Tagen kann ich keine Smilies mehr benutzen.

2.tens die anderen Dinge: wie Farbwahl, Fettschrift, fotoeinfügen, usw. also der komplette Zusatz funtioniert auch nicht mehr.

Ist ein Mozilla Problem

Sad Mad


Zuletzt von Samtschnauzen am Mi 19 Nov 2008 - 17:48 bearbeitet; insgesamt 3-mal bearbeitet

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 16:13

editiert Very Happy


Zuletzt von Samtschnauzen am Mi 19 Nov 2008 - 17:34 bearbeitet; insgesamt 1-mal bearbeitet

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 17:30

Oh man, nun ist auch im Profil auf der Portalseite alles Verrutscht.
Das wo man die eigenen Beiträge und Pns sieht.
Ist das gerade ein komplett Technisches Problem?

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Zuckerpuppe am Mi 19 Nov 2008 - 17:30

bitte laut Forenregeln nur eine Frage pro Thread und die Beiträge bitte editieren und keine Doppelposts Exclamation

Was heißt das genau, dass du keine Smilies mehr benutzen kannst? Werden sie im Smileyfenster nicht angezeigt oder sind sie im Textfeld nicht sichtbar oder ...?

Kannst du das bitte etwas näher erklären?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 17:33

Sorry, soll ich jetzt wegen der anderen Dinge ein neues Thema aufmachen?

Ich klann sie nicht anklicken.
Also sie sind zu sehen aber sie funktionieren nicht.

Habe gerade festgestellt das es unter anderem an Mozilla liegt.
hatte aber noch nie Probleme damit. Mad


Zuletzt von Samtschnauzen am Mi 19 Nov 2008 - 17:49 bearbeitet; insgesamt 1-mal bearbeitet

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Zuckerpuppe am Mi 19 Nov 2008 - 17:40

ja, tu das bitte...

zu den Smilies...hast du irgendwas geändert im Adminbereich? Neue Smilies hochgeladen?

ich bin ja noch bei dir angemeldet...ich logg mich mal ein,o.k.? Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Samtschnauzen am Mi 19 Nov 2008 - 18:00

Danke dir erstmal.......!

Samtschnauzen
Neuling
Neuling

Weiblich Beiträge : 43
Anmeldedatum : 15.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Smilies funktionieren nicht mehr

Beitrag von Zuckerpuppe am Mi 19 Nov 2008 - 18:03

o.k., Problem ist gelöst...einmal Cache gelöscht, jetzt geht´s wieder Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten