Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Maskierung aufheben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Maskierung aufheben

Beitrag von Jemia am Mi 19 Nov 2008 - 8:46

Hallo

Ich habe die SUFU benutzt aber leider nix gefunden, was mir weiter geholfen hat.
Ich habe gestern ein Bild aus dem Forum Index maskiert.
Dieses sehe ich nun nicht mehr in meinem Forum.
Es war der "Forum" Button.
Wenn man da drauf geklickt hat ist man zum Forum gelangt.
Nun ist es durch die Markierung weg.
Kann mir bitte einer sagen, wie ich die Maskierung wieder aufheben kann ???

Danke

Jemia

Jemia
Neuling
Neuling

Weiblich Beiträge : 1
Anmeldedatum : 19.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Maskierung aufheben

Beitrag von Zuckerpuppe am Mi 19 Nov 2008 - 9:11

Hallo,

wenn du ein Bild maskierst, wird es durch ein 1Pixel Bild ersetzt, d.h. es ist nicht mehr sichtbar.
Um das Pic nun wieder einzusetzen, musst du im Adminbereich...dort, wo du es auch maskiert hast, wieder die Bildadresse einfügen und absenden....

Anzeige/ Logos und Bilder/ Bildverwaltung/ fortgeschrittene Methode/ Allgemein-Navigation

dort bei INDEX die Bildadresse wieder einfügen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten