Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 0:34

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

www.forumieren.de

Probleme mit der Startseite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit der Startseite

Beitrag von Molly & Sinclair am Di 18 Nov 2008 - 11:12

Hallo Zusammen!

Ich wollte zu nem anderen Thread dazu schreiben, aber was Startseite betrifft sind scheinbar alle gesperrt.

Also, in unsrem Forum sehen nur wir (die Admins) scheinbar die Buttons für Kalender und FAQ. Die User nicht.. Woran kann das liegen?

Hab schon den Admin Bereich durchkämmt, auch bei den Index Modulen scheint alles korrekt eingestellt zu sein..

Woran kann das liegen?
Danke für Eure Hilfe, ihr seid echt klasse hier!

Sinclair
avatar
Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der Startseite

Beitrag von Gast am Di 18 Nov 2008 - 11:15

Bitte mal unter "Nutzer & Gruppen/Spezialbefugnisse/Kalender & FAQ/"
und das auf User oder Gast setzten.

LG


avatar
Gast
Gast


Nach oben Nach unten

Re: Probleme mit der Startseite

Beitrag von Molly & Sinclair am Di 18 Nov 2008 - 11:17

Danke Edward werde ich gleich probieren!

EDIT: Hat geklappt! Vielen Dank! Ihr seid echt ein klasse Team hier! cheers
avatar
Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten