Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Probleme mit der Startseite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit der Startseite

Beitrag von Molly & Sinclair am Di 18 Nov 2008 - 11:12

Hallo Zusammen!

Ich wollte zu nem anderen Thread dazu schreiben, aber was Startseite betrifft sind scheinbar alle gesperrt.

Also, in unsrem Forum sehen nur wir (die Admins) scheinbar die Buttons für Kalender und FAQ. Die User nicht.. Woran kann das liegen?

Hab schon den Admin Bereich durchkämmt, auch bei den Index Modulen scheint alles korrekt eingestellt zu sein..

Woran kann das liegen?
Danke für Eure Hilfe, ihr seid echt klasse hier!

Sinclair
avatar
Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit der Startseite

Beitrag von Gast am Di 18 Nov 2008 - 11:15

Bitte mal unter "Nutzer & Gruppen/Spezialbefugnisse/Kalender & FAQ/"
und das auf User oder Gast setzten.

LG


avatar
Gast
Gast


Nach oben Nach unten

Re: Probleme mit der Startseite

Beitrag von Molly & Sinclair am Di 18 Nov 2008 - 11:17

Danke Edward werde ich gleich probieren!

EDIT: Hat geklappt! Vielen Dank! Ihr seid echt ein klasse Team hier! cheers
avatar
Molly & Sinclair
Neuling
Neuling

Weiblich Beiträge : 38
Anmeldedatum : 10.03.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten