Lexi Help
Die neuesten Themen
» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Ein Mitglied kann keine Bilder mehr bei servimg.com laden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ein Mitglied kann keine Bilder mehr bei servimg.com laden

Beitrag von #Frank am Mo 17 Nov 2008 - 0:41

Hallo liebes Team

Ich habe ein Problem das so ähnlich schon einmal behandelt wurde.
Es geht um dieses Thema

Klick -->

Nur so ganz befriedigt mich das nicht.

Unser Problem ist, das nur ein Bestimmter User der auch noch Mod ist das Problem hat das er keine Bilder mehr auf den servimg.com Server laden kann, wenn er im Editorfenster diesen Button anklickt:

Bei ihm öffnet sich dann ein Fenster in welchem sonst irgendein Horster angezeigt wird oder es tut sich garnichts weiter.

Bis heute Nachmittag ca 16.00 Uhr hat das bei dem User noch funktioniert.
Kekse Löschen und Temp Dateien Löschen hat auch nichts gebracht.


In dem oben angegebenen Thema war ja die rede davon das Mitglieder so ohne weiteres keine Bilder Horsten könnten.

Das ist aber nicht das wo hier das Problem besteht. Es geht nur um die Möglichkeit im Editor Bilder zu horsten.

Ich hoffe ich habe mich verständlich ausgedrückt und man kann nachvolziehen wo das Problem liegt.

Hat jemand eine Antwort darauf was da Falsch sein könnte?

Schon mal vielen Dank für eure Mühe

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ein Mitglied kann keine Bilder mehr bei servimg.com laden

Beitrag von Gast am Mo 17 Nov 2008 - 0:52

Ich verstehe Dein Problem nicht.
Der Knopf für das Hosting in Deinem Forum leitet doch klar zu Servimg.
Es ist nicht möglich, dass ein einzelner User hier auf einen Fremdhoster weitergeleitet wird.


Gast
Gast


Nach oben Nach unten

Re: Ein Mitglied kann keine Bilder mehr bei servimg.com laden

Beitrag von #Frank am Mo 17 Nov 2008 - 1:12

Ja Henry, das habe ich eigentlich auch gedacht...
Aber nach den Schilderungen des Users ist es so...

Leider habe ich das bis jetzt auch noch nicht nachvollziehen können.

Ich werde am Dinstag Nachmittag bei dem User vorbei schauen können, da ich dann sowieso in der Ecke zu tun habe.

Ich habe das auch mit verschiedenen Usern getestet, aber keiner hatte dieses Problem. Nur bei dem Einen Mod ist das wohl so.

Er hat sich auch schon eine anderen Bilderhorster gesucht.
Nur leider ist der Mod mit dieser Lösung nicht besonders Glücklich.

Ich werde dann Berichten ob ich es gefunden habe.

Edit: Kurzer Zwischenstand...
Ich habe den User mal mit einem Test Account anmelden lassen, und auch da ging es nicht. Wenn ich mit dem Test Account online bin dann klappt es.

Es wird wohl am Rechner liegen.

Berichte weiter...

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ein Mitglied kann keine Bilder mehr bei servimg.com laden

Beitrag von #Frank am Di 18 Nov 2008 - 22:07

Bei dem Besagtem User klappt es seit gestern wieder.
Nur heute Morgen wurde von einem Anderen Berichtet, das es bei ihm nun auch nicht mehr Funktioniert.

Am Späten Nachmittag war dann alles wieder in Ordnung...

Merkwürdig scratch

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Ein Mitglied kann keine Bilder mehr bei servimg.com laden

Beitrag von Gast am Di 18 Nov 2008 - 23:26

Weiss der Geier, was die klicken. Aber es ist nicht möglich, daß in einem Forum unterschiedliche Ziele bei Betätigung der Schaltfläche angesprochen werden, da die Befehlsstruktur im CSS und Javascript des Forums abgelegt ist.

Topic closed

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten