Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von inde Heute um 19:43

» Signal für Chat
von inde Heute um 17:07

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Legende / Benutzergruppen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Legende / Benutzergruppen

Beitrag von raa am Mi 17 Okt 2007 - 22:51

EDIT Boran: vom thema geteilt

Hi dann habe ich noch eine kurze Frage an dich, wie hast du (Legend : [ Administratoren ] [ Moderatoren ] [ Private Gäste ]
) Private Gäste erzeugt und wie kriege ich gebacken das in den Beiträgen zb der adminname rot wird Mod grün usw
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von Alex am Mi 17 Okt 2007 - 23:46

Hallo!

Das erklär ich Dir morgen, weil ich bald im Stehen einschlaf *g*

Übrigens sind Deine Bildschirmeinstellungen nicht die besten, unter anderem hast Du nur 16 bit Farbtiefe.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von Gast am Do 18 Okt 2007 - 15:37

Hier wird es Bildlich dargestellt, so ersparen wir uns das beschreiben:
http://hilfe.forumieren.com/tips-und-tricks-f4/wie-erstellt-man-neue-gruppe-t184.htm
avatar
Gast
Gast


Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von Alex am Do 18 Okt 2007 - 15:39

O.K. Smile

So gehts natürlich schneller.

Thx, Boran

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von raa am Fr 19 Okt 2007 - 19:36

Hallo,
also das mit der Gruppe hatte ich schon vorher gebacken bekommen, habe auch schon Mitglieder dort. Mein Problem ist es das die erstellete Gruppe Legend : [ Administrator ] [ Moderator ] [hier nicht auftaucht]

und das die zugeführten Farben in den beitragen nicht auftauchen sprich alles ist Standard zB admin ist nicht rot sondern normal, meine vip Gruppe ist nicht blau sondern auch Standard!
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von Alex am Fr 19 Okt 2007 - 19:40

Hallo!

Folgende, kleine Änderung:

Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

Auf dieser Seite bei "Farbige Benutzer Name" den Punkt bei "ja" setzen und absenden.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von raa am Fr 19 Okt 2007 - 19:47

Jo habe ich gemacht jetzt sind alle vip benutzer bei mir blau, auch die mods obwohl ich den eine rote farbe zugewiesen habe und unter Legend : [ VIP ] habe ich nur vip stehen und admin und moderator ist verschwunden ????
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von Alex am Fr 19 Okt 2007 - 19:49

Hallo!

Eieiei....

Hast mal die url von deinem Forum, dass ich mir das mal ansehen kann?

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von raa am Fr 19 Okt 2007 - 19:50

oh man problem gelöst, die gruppe admin und der mod waren versteckt daher, ist aber komisch (ein Forums bug)??
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von Alex am Fr 19 Okt 2007 - 19:52

Hallo!

Was soll ein Bug sein, dass sie nicht angezeigt werden?
Deshalb heisst das "unsichtbare Gruppe" Smile

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Legende / Benutzergruppen

Beitrag von raa am Fr 19 Okt 2007 - 19:56

ok danke Probs gelöst
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten