Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Heute um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Adminvergabe unvollständig in Foren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Adminvergabe unvollständig in Foren

Beitrag von awwwp1987 am Fr 14 Nov 2008 - 20:24

Hi an alle!

hab vor ein paar tagen meinen leuten m Forum die "Admin rechte" vergeben, und im profil der einzelnen steht auch das die leute admin sind. Jetzt kommt der Haken. alle sagten mir die finden den Admin Bereich net und hab den auch ein link gegeben dazu. Und das syst5em sagt ihnen das sie kein admin seien. auch wenn im system zum forum steht die sind Admin....
steht auch bei denen aber wieder, "Sie sind kein admin" das widerspricht sich, aber man kann beweise liefern, screens darüber das die keine rechte haben, und aber im sys das da steht...

was kann man machen?


MfG

Awe


PS: würd mich freuen wenn hier die admins und suppoerter mir helfen könnten

awwwp1987
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 05.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminvergabe unvollständig in Foren

Beitrag von Zuckerpuppe am Fr 14 Nov 2008 - 20:40

hast du ihnen denn auch die Adminrechte gegeben oder nur den Adminstatus?

Das ist ein großer Unterschied...wenn sie nur den Rang "Admin" haben, heißt das noch lange nicht, dass sie auch Adminbefugnisse haben... Wink

hast du sie denn in die Admingruppe gesteckt? Das geht im Adminbereich unter

Nutzer&Gruppen/ Gruppenadministration

dort hinter der Admingruppe auf das gelbe Zahnrad klicken, nach unten scrollen bis zur Option Gruppenmitglieder und dort die gewünschten User eintragen und absenden Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminvergabe unvollständig in Foren

Beitrag von awwwp1987 am Fr 14 Nov 2008 - 20:42

is schon ok, hab alles grad eben nochmal gefunden, die befugnisse warns Embarassed mein fehler ^^

aber danke für die hilfe trotzdem

awwwp1987
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 05.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Adminvergabe unvollständig in Foren

Beitrag von Zuckerpuppe am Fr 14 Nov 2008 - 20:44

o.k., dann kann ich ja hier zumachen Wink

-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten