Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Video Funktion bleibt aus.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Video Funktion bleibt aus.

Beitrag von BloodyIsland am Fr 14 Nov 2008 - 16:00

Ich habe in meinem Forum eine Video-Ecke eröffnet und gleich auch ein Video reingestellt.

HTML aktiviert etc. alles aktiviert aber der Link wird einfach so angezeigt = [youtube] DIE URL [/youtube]

Kann mir vllt. jemand helfen?

Thx schonmal

lg,
BloodyIsland

BloodyIsland
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 14.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Video Funktion bleibt aus.

Beitrag von Gast am Fr 14 Nov 2008 - 17:58

Du hast hier einen BB-Code und nicht einen html Code für Dein Video verwandt. Wenn in den URL von youtube Sonderzeichen wie z.b. Underline ( _ ) eingesetzt sind, kann das Script diese Adresse nicht sauber umsetzen. Daher die Anzeige des Codes.
Besser ist es in diesen Fällen bei eingeschaltetem html den "Embed" Code zu verwenden.
Video lädt...



Gast
Gast


Nach oben Nach unten

Re: Video Funktion bleibt aus.

Beitrag von BloodyIsland am Fr 14 Nov 2008 - 20:00

Vielen lieben dank <3 !

BloodyIsland
Lehrling
Lehrling

Weiblich Beiträge : 78
Anmeldedatum : 14.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten