Lexi Help
Partner
www.forumieren.com

Forum weg ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 16:06

Hi
Ich habe ein ziemlich dummes Problem und zwar ist mein Forum nicht mehr da
es ist so als wäre die Seite gelöscht wurden,aber nicht vom Gründer immerhin bin ich das ja gewesen -.-
In meiner E-Mail steht nichts und über das Admin Panel kann ich auch nichts mehr machen oder rein joinen.
Es ist so als wäre es nie dagewesen.
Weiß einer vllt von euch,an was es liegt oder weswegen es weg ist?

Danke im Vorraus

Ps.Hier die Seite "aninfo.forumieren.eu"

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 16:27

Bitte sende mir einmal die bei der Gründung verwendete Emailadresse über


Zuletzt von *Henry am So 9 Nov 2008 - 16:52 bearbeitet, insgesamt 1 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 16:50

@*Henry schrieb:Bitte sende mir einmal die bei der Gründung verwendete Emailadresse über

Hast nun eine pm

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 16:53

Nein habe ich nicht. Sende sie bitte noch einmal.

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 17:01

Habe ich gerade eben getan
Sry hab wohl vergessen auf absenden zu klicken ^^

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 17:11

Offensichtlich ist bei der Anmeldung Deines Forums etwas falsch gelaufen.
Unter keiner der von Dir angegebenen Mailadressen ist ein Forum eingetragen.
Es existiert auch kein Forum aninfo.****.xxx in unserer Datenbank.

Wann hast Du dieses Forum gegründet? (Datum)
Bist Du schon einmal in diesem Forum eingelogt gewesen?

Anmerkung:
Bezgl. Deiner Bitte in der PN. Supportanfragen werden nur hier im Forum beantwortet. Persönliche Daten werden von uns grundsätzlich nicht veröffentlicht.

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 17:16

Klar war ich in diesem eingelogt,das Forum lief ja schon seit 2-3 Monaten
wann die Anmeldung war,die müsste so gegen August gewesen sein
wenn ich mich nicht recht irre

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 17:41

Ich melde dies zur Prüfung nach Frankreich.
Kann aber dauern mit der Antwort.

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am Do 13 Nov 2008 - 16:59

Das Forum ist wieder aufgetaucht: http://aninfo.forumieren.eu/


Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Alex am Sa 15 Nov 2008 - 2:40

@ Kimeo:

Besteht hier noch Handlungsbedarf von unserer Seite oder funktioniert alles wieder?









LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am Mo 17 Nov 2008 - 12:15

Dies hat sich wohl erledigt. Er ist schon wieder fleissig in seinem Forum. Wink


Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten