Lexi Help
Die neuesten Themen
» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Heute um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Forum weg ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 16:06

Hi
Ich habe ein ziemlich dummes Problem und zwar ist mein Forum nicht mehr da
es ist so als wäre die Seite gelöscht wurden,aber nicht vom Gründer immerhin bin ich das ja gewesen -.-
In meiner E-Mail steht nichts und über das Admin Panel kann ich auch nichts mehr machen oder rein joinen.
Es ist so als wäre es nie dagewesen.
Weiß einer vllt von euch,an was es liegt oder weswegen es weg ist?

Danke im Vorraus

Ps.Hier die Seite "aninfo.forumieren.eu"

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 16:27

Bitte sende mir einmal die bei der Gründung verwendete Emailadresse über


Zuletzt von *Henry am So 9 Nov 2008 - 16:52 bearbeitet, insgesamt 1 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 16:50

@*Henry schrieb:Bitte sende mir einmal die bei der Gründung verwendete Emailadresse über

Hast nun eine pm

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 16:53

Nein habe ich nicht. Sende sie bitte noch einmal.

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 17:01

Habe ich gerade eben getan
Sry hab wohl vergessen auf absenden zu klicken ^^

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 17:11

Offensichtlich ist bei der Anmeldung Deines Forums etwas falsch gelaufen.
Unter keiner der von Dir angegebenen Mailadressen ist ein Forum eingetragen.
Es existiert auch kein Forum aninfo.****.xxx in unserer Datenbank.

Wann hast Du dieses Forum gegründet? (Datum)
Bist Du schon einmal in diesem Forum eingelogt gewesen?

Anmerkung:
Bezgl. Deiner Bitte in der PN. Supportanfragen werden nur hier im Forum beantwortet. Persönliche Daten werden von uns grundsätzlich nicht veröffentlicht.

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Kimeo am So 9 Nov 2008 - 17:16

Klar war ich in diesem eingelogt,das Forum lief ja schon seit 2-3 Monaten
wann die Anmeldung war,die müsste so gegen August gewesen sein
wenn ich mich nicht recht irre

Kimeo
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 09.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am So 9 Nov 2008 - 17:41

Ich melde dies zur Prüfung nach Frankreich.
Kann aber dauern mit der Antwort.

Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am Do 13 Nov 2008 - 16:59

Das Forum ist wieder aufgetaucht: http://aninfo.forumieren.eu/


Gast
Gast


Nach oben Nach unten

Re: Forum weg ?

Beitrag von Alex am Sa 15 Nov 2008 - 2:40

@ Kimeo:

Besteht hier noch Handlungsbedarf von unserer Seite oder funktioniert alles wieder?









LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum weg ?

Beitrag von Gast am Mo 17 Nov 2008 - 12:15

Dies hat sich wohl erledigt. Er ist schon wieder fleissig in seinem Forum. Wink


Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten