Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Forum spinnt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum spinnt

Beitrag von Christina am Sa 8 Nov 2008 - 18:59

Hallo mein Forum sieht aus wie ein lineal was kann das sein bitte schaut mal! danke Christina
http://mensch-tier.forumieren.com/index.htm

Christina
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 24.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum spinnt

Beitrag von Gast am Sa 8 Nov 2008 - 19:04

Mache bitte mal einen Screenshot davon, was bei dir ist.

EDIT: Du hast in den Indexmodulen, ein persönliches Modul, was kein Abschließendes </table> - Tag hat. Bitte mal schauen, wo es fehlt und dann einsetzten.
avatar
Gast
Gast


Nach oben Nach unten

Re: Forum spinnt

Beitrag von Christina am Sa 8 Nov 2008 - 19:34

Es läüft wieder normal

Christina
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 24.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum spinnt

Beitrag von Gast am Sa 8 Nov 2008 - 19:46

Okay, dann hier bitte schließen.

Arrow Please close!
avatar
Gast
Gast


Nach oben Nach unten

Re: Forum spinnt

Beitrag von Christina am Sa 8 Nov 2008 - 19:58

Halt falls es noch mal passiert wie mache ich das mit den table?

Christina
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 24.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum spinnt

Beitrag von Gast am Sa 8 Nov 2008 - 20:02

Musst du in den persönlichen Modulen nachschauen, wo am Ende das </table> fehlt.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten