Lexi Help
Partner
www.forumieren.com

Servimg - geht wieder nicht....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Servimg - geht wieder nicht....

Beitrag von Daniela1407 am Di 4 Nov 2008 - 13:58

Das passende Thema dazu ist leider schon gesperrt -- vielleicht könnt ihr es ja wieder dazufügen

http://hilfe.forumieren.com/sonstige-probleme-f5/servimg-problem-leere-dateien-t8224.htm

Ich kann seit gestern mittag wieder keine Bilder hochladen....

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg - geht wieder nicht....

Beitrag von Pokefan2 am Di 4 Nov 2008 - 16:12

Naja da können wir und das support team von forumieren auch nix machen!
Such dir doch nen anderen Hoster.
Da gibts genug. Smile

Pokefan2
Premium-User
Premium-User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg - geht wieder nicht....

Beitrag von Daniela1407 am Di 4 Nov 2008 - 20:04

sonst gehts Dir aber gut ja.. ??

geht das auch in einem anderem ton ?? Klugscheißerei hilft hier nämlich nicht weiter


Ich kenne einige andere Hoster ... bin ja nicht erst seit gestern online...

ABER im Adminbereich möchte ich weiterhin meine Buttons mit Servimg hochladen... wird doch erlaubt sein oder??

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg - geht wieder nicht....

Beitrag von Gast am Di 4 Nov 2008 - 20:29

@Daniela1407, habe Thread noch einmal entsperrt und kannst dort posten

@Pokefan2, Verwarnung! Solltest du weiter auffallen für unnötige sowie blöde Kommentare, gibt es Support verweis!

Gast
Gast


Nach oben Nach unten

Re: Servimg - geht wieder nicht....

Beitrag von Daniela1407 am Di 4 Nov 2008 - 20:35

Dankeschön Boran !!!

Ela

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg - geht wieder nicht....

Beitrag von michis-meerchenwelt am Di 4 Nov 2008 - 20:58

@Pokefan2

Vielleicht solltest du dir mal einige Beiträge hier durchlesen. Wink

Uns wurde extra geraten bei servimg zu hosten da das sozusagen hierzu gehört und man sich darum auch bei Problemen bei servimg hier ans Forum wenden kann.
Und das ist ne tolle Sache!! die man bei anderen Hostern nicht hat, da kann man nur verzweifelt warten.

michis-meerchenwelt
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 12.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg - geht wieder nicht....

Beitrag von Daniela1407 am Fr 7 Nov 2008 - 10:19

Wollte nur kurz bescheid geben - bei mir klappt es wieder...

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten