Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Gestern um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Index-Module

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Index-Module

Beitrag von Kathy1980 am Mi 29 Okt 2008 - 9:27

Ich versuche gerade zum ersten Mal eine eigene Seite zu erstellen und bekomme es irgendwie nicht hin, das sich meine Portal verändert!

Ich habe Index-Module gelöscht, neue erstellt und auch verschoben, aber es ändert sich einfach nichts! Ich gehe jedes Mal auf absenden und bekomme auch immer die bestättigung, das: "Die Modulposition wurde gespeichert."

Ich hätte mein Potal gerne zu Anfang ohne Galerie und auch ohne die Suchfunktion, ausserdem stört mich auch die Statistik!

Was mach ich falsch?

Kathy1980
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 29.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module

Beitrag von Zuckerpuppe am Mi 29 Okt 2008 - 9:36

Hallo Smile ,

wie du schreibst, hast du die Index-Module bearbeitet. Diese sind aber nur im Index, also auf der Startseite zu sehen.
Du musst die Portal-Module bearbeiten...dazu gehst du im Adminbereich auf

Module/ Portal und Widgets/ Verwaltung der Portalseiten/ Portalseitenliste

und klickst dort auf Struktur, dann siehst du die Übersicht der Module und kannst diese bearbeiten oder löschen... Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module

Beitrag von Kathy1980 am Mi 29 Okt 2008 - 9:51

Super Danke!

Das hätte ich von alleine nie gefunden! Vielen Dank für deine schnelle Hilfe!

Kathy1980
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 29.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten