Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Index-Module

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Index-Module

Beitrag von Kathy1980 am Mi 29 Okt 2008 - 9:27

Ich versuche gerade zum ersten Mal eine eigene Seite zu erstellen und bekomme es irgendwie nicht hin, das sich meine Portal verändert!

Ich habe Index-Module gelöscht, neue erstellt und auch verschoben, aber es ändert sich einfach nichts! Ich gehe jedes Mal auf absenden und bekomme auch immer die bestättigung, das: "Die Modulposition wurde gespeichert."

Ich hätte mein Potal gerne zu Anfang ohne Galerie und auch ohne die Suchfunktion, ausserdem stört mich auch die Statistik!

Was mach ich falsch?

Kathy1980
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 29.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module

Beitrag von Zuckerpuppe am Mi 29 Okt 2008 - 9:36

Hallo Smile ,

wie du schreibst, hast du die Index-Module bearbeitet. Diese sind aber nur im Index, also auf der Startseite zu sehen.
Du musst die Portal-Module bearbeiten...dazu gehst du im Adminbereich auf

Module/ Portal und Widgets/ Verwaltung der Portalseiten/ Portalseitenliste

und klickst dort auf Struktur, dann siehst du die Übersicht der Module und kannst diese bearbeiten oder löschen... Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Index-Module

Beitrag von Kathy1980 am Mi 29 Okt 2008 - 9:51

Super Danke!

Das hätte ich von alleine nie gefunden! Vielen Dank für deine schnelle Hilfe!

Kathy1980
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 29.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten