Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

upload Problem bei Servimg.com

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

upload Problem bei Servimg.com

Beitrag von ParanoidOtti am Mi 15 Okt 2008 - 0:08

Mein Problem konnte auch nicht nach lesen von Beiträgen über Servimg geholfen werden, deswegen dieses neue Thema.

Hier mein Problem: Wenn ich ein neues Bild hochladen möchte (Format, Größe, etc. stimmen) bekomme ich folgende Fehlermeldung: "unable to create directories /home/servimg/u/f33/13/13/02/59/"

Ich möchte ungerne auf Alternativen umsteigen, da man im Adminbereich direkt auf Servimg zugreifen kann.

mfG ParanoidOtti

P.S. habe dies auch mit verschiedennen Bildern in verschiedenen Formaten versucht, Ergebnis ist immer die gleiche Fehlermeldung Sad

Edit: Das warten und Tee trinken hat sich gelohnt xD der upload funzt wieder makellos, kann also geclosed werden :S trotzdem vielen Dank dafür, das es dieses Forum gibt Very Happy

ParanoidOtti
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 14.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: upload Problem bei Servimg.com

Beitrag von Gast am Mi 15 Okt 2008 - 7:50

Bonjour,

der Bug ist bekannt und die Technique arbeitet an einer Lösung.

Henry


...Hätte die Natur gewollt, daß ich mich verbiege, wäre ich als Draht auf der Welt...
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten