Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

www.forumieren.de

Posting-Titel sind nicht Link-unterlegt.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 21:46

Boran hat mir freundlicherweise schon bezüglich der Posting-URLs geholfen.

Jetzt stelle ich fest, dass die Posting Titel in meinem Forum nicht mit einem Link unterlegt sind. Kann man das ändern?

Danke!

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Gast am Di 14 Okt 2008 - 21:49

Müsste eigentlich, da ändert sich nur eine oder zwei Nummern am ende von der URL... hast das in einem Thread beobachtet wo mehrere Postings drin sind und ein paar angeklickt?
avatar
Gast
Gast


Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 21:53

Hab jetzt einige Postings in diversen Thrads durchprobiert. Kein Link, URL-Adresse verändert sich nicht.

Liegt das evtl am Browser? Ich verwende Mozilla.

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Gast am Di 14 Okt 2008 - 22:07

Alex nimmt sich der Sache an muss nun ins Bett hab Frühschicht und um 3.50 Uhr ist Schlaf vorbei^^
avatar
Gast
Gast


Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Alex am Di 14 Okt 2008 - 22:11

Hallo Smile

Bitte mal meinen Account freischalten.




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 22:14

Freigeschaltet.

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 22:15

Muss aber nicht mehr heute über die Bühne gehen. Es reicht auch morgen. :-)

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Gast am Di 14 Okt 2008 - 22:19

Bei PhpBB2 Foren gibt es keine Linkfunktion für die einzelnen Beiträge.

Henry


...Hätte die Natur gewollt, daß ich mich verbiege, wäre ich als Draht auf der Welt...
avatar
Gast
Gast


Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Alex am Di 14 Okt 2008 - 22:21

Hallo Smile

Danke, Henry.

Falls das gemeint sein sollte hab ich an etwas anderes gedacht Wink




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 22:24

Aha, ich müsste dann auf ein anderes Format umswitchen. Kümmer mich drum...
...morgen.

Vielen Dank Euch allen für die wertvolle Hilfe.

Grüssle

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Alex am Di 14 Okt 2008 - 22:27

Jo,

dann mal bitte switchen, aber bitte auch beachten dass das ein spezieller BB2-Style ist, der installiert ist, und sich das Aussehen des Forums durch die Umstellung verändern wird, was dann aber kein Fehler ist. Smile







LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten