Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Posting-Titel sind nicht Link-unterlegt.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 21:46

Boran hat mir freundlicherweise schon bezüglich der Posting-URLs geholfen.

Jetzt stelle ich fest, dass die Posting Titel in meinem Forum nicht mit einem Link unterlegt sind. Kann man das ändern?

Danke!

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Gast am Di 14 Okt 2008 - 21:49

Müsste eigentlich, da ändert sich nur eine oder zwei Nummern am ende von der URL... hast das in einem Thread beobachtet wo mehrere Postings drin sind und ein paar angeklickt?

Gast
Gast


Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 21:53

Hab jetzt einige Postings in diversen Thrads durchprobiert. Kein Link, URL-Adresse verändert sich nicht.

Liegt das evtl am Browser? Ich verwende Mozilla.

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Gast am Di 14 Okt 2008 - 22:07

Alex nimmt sich der Sache an muss nun ins Bett hab Frühschicht und um 3.50 Uhr ist Schlaf vorbei^^

Gast
Gast


Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Alex am Di 14 Okt 2008 - 22:11

Hallo Smile

Bitte mal meinen Account freischalten.




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 22:14

Freigeschaltet.

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 22:15

Muss aber nicht mehr heute über die Bühne gehen. Es reicht auch morgen. :-)

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Gast am Di 14 Okt 2008 - 22:19

Bei PhpBB2 Foren gibt es keine Linkfunktion für die einzelnen Beiträge.

Henry


...Hätte die Natur gewollt, daß ich mich verbiege, wäre ich als Draht auf der Welt...

Gast
Gast


Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Alex am Di 14 Okt 2008 - 22:21

Hallo Smile

Danke, Henry.

Falls das gemeint sein sollte hab ich an etwas anderes gedacht Wink




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von bohnenbluete am Di 14 Okt 2008 - 22:24

Aha, ich müsste dann auf ein anderes Format umswitchen. Kümmer mich drum...
...morgen.

Vielen Dank Euch allen für die wertvolle Hilfe.

Grüssle

bohnenbluete
Lehrling
Lehrling

Weiblich Beiträge : 76
Anmeldedatum : 19.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Posting-Titel sind nicht Link-unterlegt.

Beitrag von Alex am Di 14 Okt 2008 - 22:27

Jo,

dann mal bitte switchen, aber bitte auch beachten dass das ein spezieller BB2-Style ist, der installiert ist, und sich das Aussehen des Forums durch die Umstellung verändern wird, was dann aber kein Fehler ist. Smile







LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten