Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Bilderupload bei Serving.com funktioniert nicht mehr !

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilderupload bei Serving.com funktioniert nicht mehr !

Beitrag von flifiklaus am Mo 13 Okt 2008 - 23:13

Hallo,

habe auch das Problem seit Heute !
Kann keine Bilder mehr bei Serving.com laden und folglich auch nicht mehr ins Forum setzen. Wie kann ich vorgehen da ich vermute ds ich irgendwas in den Templates/Galerien etc. vielleicht verstellt haben könnte. Kann man zu Bild-Hosting eine Grundeinstellung vornehmen oder bin ich ganz auf dem Holzweg ?
scratch
VG
KLaus
avatar
flifiklaus
Neuling
Neuling

Männlich Beiträge : 62
Anmeldedatum : 22.09.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilderupload bei Serving.com funktioniert nicht mehr !

Beitrag von BIOHAZARD87 am Mo 13 Okt 2008 - 23:25

warte bis morgen dann geht es vill wider

BIOHAZARD87
Neuling
Neuling

Männlich Beiträge : 21
Anmeldedatum : 12.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten