Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Eli1 Heute um 18:00

» [phpBB2] Wanderwerbung
von Chocolate Bean Heute um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Forum in den Bereich des Indexmoduls gequetscht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum in den Bereich des Indexmoduls gequetscht

Beitrag von SmileyMiley=) am Mo 13 Okt 2008 - 15:07

(Ich hoffe der Titel ist okay sonst bitte ändern Wink )
Also bei dem Forum von meiner Freundin und mir wollte ich diese Indexmodule erstellen. Da ich es in meinem Forum gemacht habe und es gaklappt hat dachte ich mir dass es sicher keine Probleme geben wird. Naja bis ich es dann eingefügt hab, und das ganze Forum darein gequetscht war! Falls man es mit meiner Beschreibung nicht verstehen an kann man sich es anschauen Wink:
http://starforum.forumieren.de/forum.htm

SmileyMiley=)
Neuling
Neuling

Weiblich Beiträge : 14
Anmeldedatum : 12.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum in den Bereich des Indexmoduls gequetscht

Beitrag von Alex am Mo 13 Okt 2008 - 15:17

Hallo Smile

Der Titel schon, der Avatar nicht Wink (Urheberrecht)

Bitte das Modul "Videos" wieder raus nehmen, dann müsste das gehen.

Weiterer Support zu diesem Modul erfolgt von uns nicht, da ich nicht davon ausgehe, dass die in Deutschland vorgeschriebene Anmeldung bei der GEMA durchgeführt wurde und die entsprechenden Gebühren entrichtet werden, um sowas in einem deutschen Forum einbinden zu dürfen.




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum in den Bereich des Indexmoduls gequetscht

Beitrag von SmileyMiley=) am Mo 13 Okt 2008 - 15:21

okay dann werde ich nun bei den Avataren draufachten auch wenn mir das noch unklar war Wink
Okay die "Videos" habe ich nun rausgenommen leider funktioniert es noch immer nicht

SmileyMiley=)
Neuling
Neuling

Weiblich Beiträge : 14
Anmeldedatum : 12.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum in den Bereich des Indexmoduls gequetscht

Beitrag von Zuckerpuppe am Mo 13 Okt 2008 - 16:03

versuch´s mal mit dem "Partner"-Modul...nimm das mal raus, da ist irgendwo ein Fehler drin.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum in den Bereich des Indexmoduls gequetscht

Beitrag von SmileyMiley=) am Mo 13 Okt 2008 - 16:09

Dankeschön =)
Ich weiß zwar nicht was es für ein Fehler sein könnte aber hauptsache das Forum funktioniert wieder. Wink

Also nochmals danke und somit wär das Problem geklärt=)





SmileyMiley=)
Neuling
Neuling

Weiblich Beiträge : 14
Anmeldedatum : 12.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten