Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Heute um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Backup bereich funktioniert nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Fr 10 Okt 2008 - 22:35

Hallo User,

ich habe ein problem. Ich habe heute ausversehen das Style meines Forums geändert und wollte dieses zurückstellen, doch komme ich nicht mehr in den BackUp - Bereich meines Forums, bzw. ich gebe immer laut der Anzeige immer ein falsches Passwort ein und einen falschen Login name, obwohl das die richtigen Daten sind, mit denen ich schon vor nicht alzulanger Zeit mich eingelogt habe. Habe seitdem nichts an meinen persönlichen Daten geändert.

Was kann ich machen?

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Alex am Fr 10 Okt 2008 - 22:40

Hallo Smile

geht es hier um den Zugang zu den Gerätefunktionen?

( http://www.forumieren.com/de/funktionen/ )






LG,
Alex Cool


Zuletzt von Alex am Fr 10 Okt 2008 - 22:41 bearbeitet, insgesamt 1 mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Fr 10 Okt 2008 - 22:40

genau da liegt das prob.

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Alex am Fr 10 Okt 2008 - 22:43

Bei den Gerätefunktionen gilt:

Benutzername: Die Emailadresse, mit der das Forum erstellt wurde

Passwort: Das Passwort, das bei der Erstellung des Forums benutzt wurde

Hast du das so eingegeben?





LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Fr 10 Okt 2008 - 22:48

jap trotzdem funktioniert es nicht

habe auch jetzt schon andere PW ausprobiert

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Alex am Fr 10 Okt 2008 - 22:51

O.k.,

Ins Forum selbst kommst du aber mit dem Gründeraccount noch rein?






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Fr 10 Okt 2008 - 22:54

jip auch in den Admin bereich doch nur nicht in diesen Geräte Funktionen Bereich

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Alex am Fr 10 Okt 2008 - 23:03

O.k..,

kann möglicherweise ein Serverproblem sein, aber um das auszuschliessen kriegst erst mal ein neues Passwort. Das gilt dann fürs Forum und für die Gerätefunktionen.

--> Dazu mir die Email-Adresse über PN schicken mit der das Forum erstellt wurde. Passwort kommt dann an diese Mailaddi.



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Fr 10 Okt 2008 - 23:04

kannst du eigentlich nachschauen mit welcher E-Adresse das Forum erstellt wurde?

aber die die ich habe sollte eigentlich richtig sein

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Alex am Fr 10 Okt 2008 - 23:07

Kann ich nachschaun, ja.

Trotzdem muss die, welche du mir nennst, die richtige sein, sonst gibts kein Passwort Wink (Sicherheit)






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Fr 10 Okt 2008 - 23:11

tja danke aber ich hatte grade mal in meiner E - mail geschaut und dort war noch eine alte E - Mail von Forumieren, womein PW geändert wurde, da ich ja gehackt worden war. DAmit hat es jetzt geklappt trotzdem danke!

Ps.: wie kann ich das gesante PW ändern?

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Alex am Fr 10 Okt 2008 - 23:29

Bitte nicht dieses Wort "gehackt" Wink

Erratene oder sonstwie rausgefundene Passwörter haben nix mit "Hacking" zu tun, denn die Leutz, die das dementsprechend drauf haben, die haben mit Sicherheit kein Interesse an einem privaten Forum Wink

Das Passwort änderst du zum einen direkt in den Gerätefunktionen und zum zweiten im Adminbereich in deinem Profil.



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Fr 10 Okt 2008 - 23:40

ist dann auch das PW zu der Gerätefunktion geändert?

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Alex am Sa 11 Okt 2008 - 0:11

Das Passwort zur Gerätefunktion änderst du in den Gerätefunktionen und das Passwort zum Forum im Adminbereich.








LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Backup bereich funktioniert nicht mehr

Beitrag von Elelalem Ashraf am Sa 11 Okt 2008 - 0:18

Herzlichen Dank!
Damit wäre alles geklärt^^







Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten