Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Heute um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Portal spinnt...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal spinnt...

Beitrag von fleckymaus_1_2 am Sa 13 Okt 2007 - 18:48

Wenn ich mein Forum besuche(auf die erste Seite) dann steht das:

Der Portal ist inaktiv. Die Administratoren können es in dem Administrations-Bereich installieren.

wie bekomm ich das weg?
thx für die Hilfe!

fleckymaus_1_2
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 13.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spinnt...

Beitrag von Alex am Sa 13 Okt 2007 - 19:15

Hallo!

So wie das aussieht hattest Du vor Kurzem das Portal noch aktiviert und es dann wieder deaktiviert.
(Bitte um Mitteilung, falls das nicht der Fall ist)

Jedoch ist Deine Forenadressse http://nagetiere.forumieren.net/ noch mit dem Portal verknüpft, und noch nicht mit der Hauptseite Deines Forum.

>>>> Dies dauert einige Zeit, bis es wieder umgestellt ist. (Es kann einen ganzen Tag dauern.) Du kannst also leider nur abwarten.

Bis dahin erreichst Du Deine Hauptseite unter http://nagetiere.forumieren.net/index.htm

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spinnt...

Beitrag von fleckymaus_1_2 am Sa 13 Okt 2007 - 19:39

@alex schrieb:Hallo!

So wie das aussieht hattest Du vor Kurzem das Portal noch aktiviert und es dann wieder deaktiviert.
(Bitte um Mitteilung, falls das nicht der Fall ist)

stimmt... hab ich... das find ich ja cool, dass man da so lang warten muss -.-

fleckymaus_1_2
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 13.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten