Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 0:34

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

www.forumieren.de

Problem mit signatur

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit signatur

Beitrag von relu55 am So 5 Okt 2008 - 12:51

Hi ich habe ein problem mit der signatur ich habe bei :Signaturen erlauben : []Nein []Gruppen
[x] Alle Nutzer so genau bei einem nutzer geht sie aber bei allen anderen und mir geht sie nicht
avatar
relu55
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 19.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit signatur

Beitrag von Lake am So 5 Okt 2008 - 13:18

Hi,

dann ist wohl die Signatur Einstellung im Profil auf NEIN.

Geh auf
PROFIL -> Einstellung
Und dann in der 11ten Reihe.
Da steht
SIGNATUR IMMER ANÄNGER: JA O NEIN O

Klick auf Ja.
Wenn du etwas schreibst(Postest) dann müsst unten:
SIGNATUR ANHÄNGEN angekreuzt sein.
avatar
Lake
Lehrling
Lehrling

Männlich Beiträge : 70
Anmeldedatum : 26.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit signatur

Beitrag von relu55 am So 5 Okt 2008 - 13:57

danke hat geklapt
avatar
relu55
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 19.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit signatur

Beitrag von Lake am So 5 Okt 2008 - 13:58

Kein Problem. Smile
avatar
Lake
Lehrling
Lehrling

Männlich Beiträge : 70
Anmeldedatum : 26.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten