Lexi Help
Partner
www.forumieren.com

Problem mit signatur

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit signatur

Beitrag von relu55 am So 5 Okt 2008 - 12:51

Hi ich habe ein problem mit der signatur ich habe bei :Signaturen erlauben : []Nein []Gruppen
[x] Alle Nutzer so genau bei einem nutzer geht sie aber bei allen anderen und mir geht sie nicht

relu55
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 19.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit signatur

Beitrag von Lake am So 5 Okt 2008 - 13:18

Hi,

dann ist wohl die Signatur Einstellung im Profil auf NEIN.

Geh auf
PROFIL -> Einstellung
Und dann in der 11ten Reihe.
Da steht
SIGNATUR IMMER ANÄNGER: JA O NEIN O

Klick auf Ja.
Wenn du etwas schreibst(Postest) dann müsst unten:
SIGNATUR ANHÄNGEN angekreuzt sein.

Lake
Lehrling
Lehrling

Männlich Beiträge : 70
Anmeldedatum : 26.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit signatur

Beitrag von relu55 am So 5 Okt 2008 - 13:57

danke hat geklapt

relu55
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 19.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit signatur

Beitrag von Lake am So 5 Okt 2008 - 13:58

Kein Problem. Smile

Lake
Lehrling
Lehrling

Männlich Beiträge : 70
Anmeldedatum : 26.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten