Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 21:15

» Chat wird nicht automatisch aktualisiert
von Davina123 Gestern um 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Gestern um 17:02

» Forum vor Gästen verschliessen
von inde Gestern um 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:12

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:10

Partner
www.forumieren.de

Problem beim Antworten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem beim Antworten

Beitrag von Jack_Kastel am Fr 3 Okt 2008 - 16:17

Huhu, tschuldige die Frage, aber ich glaube ich habe ein Problem beim Antworten auf Post`s meiner Vorgänger! habe nun eine halbe Stunde versucht, etwas passendes dazu zu finden, aber ohne Erfolk.

Das Problem:
Normaler weise kann ich auf Themen einfach mit "Repcy" antworten.
Ich gebe meinen Text ein, und der Schwupst mir die Nachicht unter/über die
anderen. Doch nun steht, wenn ich auf senden klicke...

Die Länge des Titels muss zwischen 10 und 250 Zeichen liegen

Das kannte ich bis her nur bei Themenneustart und weis auch wie ich das beheben kann...
aber beim ganz normalen Antworten... bin ich nen bischen verzweifelt...
was kann ich tun?

lg Jack

Jack_Kastel
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 14.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Antworten

Beitrag von Lake am Fr 3 Okt 2008 - 16:22

Das Thema existiert schon: KLICK MICH


Du musst einfach nur aus den Titel des Thema auf 10 Zeichen/Buchstaben machen.
Beispiel:
Infos
muss dann auf -> Informationen
Oder irgendwas anderes mit 10 Buchstaben.
Weil Info weniger als 10 Buchstaben sind.

Bei mir ist das auch so.

Ich hab nämlich eingestellt:
Minimum 2 Buchstaben bis 100.

Guck mal unter
Admin-Bereich -> Allgemeines -> Privatnachrichten und Emails

Lake
Lehrling
Lehrling

Männlich Beiträge : 70
Anmeldedatum : 26.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Antworten

Beitrag von Jack_Kastel am Fr 3 Okt 2008 - 16:45

Beim Themenneustart mag das alles klappen, aber giebst du nen Tietel ein, wenn du auf was antwortest?


Das kannte ich bis her nur bei Themenneustart und weis auch wie ich das beheben kann...
aber beim ganz normalen Antworten...

Jack_Kastel
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 14.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Antworten

Beitrag von Lake am Fr 3 Okt 2008 - 17:23

Hmm.. bei mir funktioniert das alles.
Gib doch trotzdem einen Titel ein.
Wenn es anders nicht geht.

Lake
Lehrling
Lehrling

Männlich Beiträge : 70
Anmeldedatum : 26.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Antworten

Beitrag von Jack_Kastel am Fr 3 Okt 2008 - 17:35

auch das klappt nicht Sad ...

Jack_Kastel
Neuling
Neuling

Männlich Beiträge : 26
Anmeldedatum : 14.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Antworten

Beitrag von Lake am Sa 4 Okt 2008 - 23:57

Kannst du mir einen Screen von der Meldung machen?

Lake
Lehrling
Lehrling

Männlich Beiträge : 70
Anmeldedatum : 26.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem beim Antworten

Beitrag von Alex am So 5 Okt 2008 - 0:01

@ Lake: Dieser Bug ist gefixt, siehe Erstellungszeitpunkt des letzten Posts Wink




Daher






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten