Lexi Help
Partner
www.forumieren.com

wieder Bilder weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

wieder Bilder weg

Beitrag von sternschnubbe am Do 2 Okt 2008 - 20:41

Hallo ,

wieder Problem mit den Bilder sowie Button aufgetreten

teilweise sind sie da und teilweise weg

Gruss sternschnubbe

sternschnubbe
Neuling
Neuling

Weiblich Beiträge : 18
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: wieder Bilder weg

Beitrag von sternschnubbe am Fr 3 Okt 2008 - 6:24

Guten Morgen

also heute konnte ich das Logo und verschiedene Buttons wieder hochladen und diese sind auch sichtbar

aber dennoch muss ich sagen es nervt langsam in Abständen von ein paar Tagen immer wieder die Bilder hochzuladen die verschwunden sind warum auch immer... hoffe das sich das jetzt stabilisiert

das Thema kann geschlossen werden wenn sonst keiner Probleme deswegen hat

Gruss
sternschnubbe

sternschnubbe
Neuling
Neuling

Weiblich Beiträge : 18
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: wieder Bilder weg

Beitrag von Gast am Fr 3 Okt 2008 - 7:02

Wo hast du die Bilder hochgeladen? Ich vermute mal bei servimg.com.
Dieses Problem hast nicht nur du. Bei servimg.com scheint der Server überlastet zu sein so das ab und wann Bilder erst garnicht erscheinen oder sich nur sehr langsam aufbauen.
Ich gehe mal davon aus das dieses Problem bekannt ist und das daran gearbeitet wird .
Es steht dir frei einen anderen Hoster zu benutzen bis servimg.com wieder stabil läuft. Wink

Gast
Gast


Nach oben Nach unten

Re: wieder Bilder weg

Beitrag von sternschnubbe am Fr 3 Okt 2008 - 7:39

hi,
jo das kann sein nur das die Buttons und das Logo schon eine geraume Zeit installiert waren also liegt es nicht an servimg denn auch bei euch hier war Gestern Abend kurz ein Icon weg wenn ich mich recht erinnere war es das bei Verknüpfungen
aber trotzdem Danke für die Reaktion

sternschnubbe
Neuling
Neuling

Weiblich Beiträge : 18
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: wieder Bilder weg

Beitrag von Gast am Fr 3 Okt 2008 - 8:08

Es liegt an servimg.com Wink
Die einzelnen Bilder auf dein Forum liegen bei servimg.com und servimg.com hat mehrere Server so das manche Bilder auf den ein... und andere auf ein anderen Server liegen. Wenn also nur ein Server ausfällt erscheinen manche Bilder bei dir nicht und andere sind da. Wenn servimg.com komplett ausfällt ...sind deine Bilder komplett weg solange bis der Server wieder geht.
Solange du die Bilderadressen nicht änderst...kommen die Bilder wieder wenn der zuständige Server wieder geht.
Im Klartext.
Wenn bei dir also ein Bild fehlt im Forum dann ist ein Server ausgefallen... wenn du nun das Bild neu hochlädst bei servimg.com ...dann wird dieses Bild natürlich auf ein Server geladen der auch gerade geht...also bist du nur sozusagen ausgewichen.
Stell es dir so vor.
Ein Computer mit 10 Festplatten. Die Bilder sind auf die 10 Festplatten verteilt und wenn eine Festplatte ausgeht erscheinen die Bilder nicht mehr ,die auf dieser Festplatte wahren. Wenn der ganze Computer ausgeht ,gehen alle Bilder nicht mehr.
Die Bilder kommen wieder wenn die Putzfrau den Stecker wieder reinsteckt Wink

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten